Lista utenti taggati

Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 22

Discussione: Pressione Olio insufficiente - Spia rossa accesa

  1. #1
    Audi lover
    Data Registrazione
    May 2008
    Messaggi
    996
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Udine (UD)
    Auto
    Audi A3 SB

    Predefinito Pressione Olio insufficiente - Spia rossa accesa

    Buongiorno a tutti,
    purtroppo ieri, mentre ero in marcia, si è accesa la spia rossa dell'olio. Lampeggio, segnala di fermarsi etc. Ero in autostrada, impossibile piantarsi li dove ero per cui sono stato costretto a fare qualche km. Mi fermo da un benzinaio, verifico livello olio ed era tutto ok. Riparto e la spia rossa si accende di nuovo, unitamente a un rumore di "sfiato"/"frusta" proveniente dal sottoscocca.

    Ho letto qua e la e mi sembra di essermi imbattuto nel problema della pompa olio che ha interessato le Audi A4.

    La mia Audi A3 è del 2008 ed è già restyling / Common rail.

    Qualcuno di voi ha avuto esperienza analoga? Se si come ne siete usciti? La mia auto ha 11 anni e non credo abbia senso spenderci sopra soldi alla luce dei suoi 230.000 km.

    Grazie a chi saprà aiutarmi.
    A3 SB 2.0 TDI CR '09 Nero Brillante - SLine Int - SLine Ext - OpenSky - Xeno - Pack luci - Bracciolo - C.Control - Rns_E - Vol. mult.

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    411
    Thanked: 46
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1

    Predefinito

    Beh, ammesso che la tua macchina abbia lo stesso sistema di pompa olio delle A4 bisogna cambiare l'alberino di trasferimento moto con un altro che è ugualmente soggetto ad avaria (chissà perchè Audi non rende disponibili alberini induriti, meno soggetti ad usura) e questa è una spesa.
    Inoltre quando si apre la coppa bisogna guardare se le bronzine hanno sofferto: se sono andati gli imbiellaggi la spesa sale...
    Comunque devi trovare un meccanico che ti fa un preventivo ragionevole.
    Audi credo proprio sia improponibile.

    Sentiamo altri quanto hanno speso.

  4. #3
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,685
    Thanked: 386
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    sulla A3 non mi pare di aver mai sentito dei difetti alla pompa olio (e' un altro motore rispetto alla A4, trasversale vs longitudinale, credo che i componenti interni sono diversi, e le pompa A3 di solito non si rompono).

    alla fine, sei tornato a casa con la macchina? tu scrivi che sei ripartito, dopo la sosta dal benzinaio x verifica livello olio, quindi mi pare di capire che il motore gira ancora.
    con un danno alla pompa olio, il motore sarebbe "fuso", in pochi km.
    forse il tuo guasto e' altrove, cioe' potrebbe non essere la pompa olio.

    Falla verificare da un meccanico, non viaggiare, e speriamo che il danno sia lieve, così si puo' intervenire, riparare con una spesa ragionevole.
    in bocca al lupo.

    - - - Updated - - -

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    B... cambiare l'alberino di trasferimento moto con un altro che è ugualmente soggetto ad avaria (chissà perchè Audi non rende disponibili alberini induriti, meno soggetti ad usura)...
    in giro nei forum ho letto che esiste un alberino piu lungo, come ricambio (esempio: 10 cm contro 8 cm, ma e' una descrizone a spanne solo per fare capire. Non conosco le misure esatte).
    In questo modo, l'alberino si innesta piu' in profondità nella sua sede, per cui lo sforzo viene ripartito su una superficie maggiore, e il rischio di "sgranare" l'esagono si riduce.
    di solito l'alberino in "versione lunga" dura nel tempo. Se ne parlava in vecchie discussioni, in riferimento alla A4 8E, quindi moltissimi anni fa, e potrei ricordare male.

  5. #4
    Audi lover
    Data Registrazione
    May 2008
    Messaggi
    996
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Udine (UD)
    Auto
    Audi A3 SB

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    sulla A3 non mi pare di aver mai sentito dei difetti alla pompa olio (e' un altro motore rispetto alla A4, trasversale vs longitudinale, credo che i componenti interni sono diversi, e le pompa A3 di solito non si rompono).

    alla fine, sei tornato a casa con la macchina? tu scrivi che sei ripartito, dopo la sosta dal benzinaio x verifica livello olio, quindi mi pare di capire che il motore gira ancora.
    con un danno alla pompa olio, il motore sarebbe "fuso", in pochi km.
    forse il tuo guasto e' altrove, cioe' potrebbe non essere la pompa olio.

    Falla verificare da un meccanico, non viaggiare, magari fino ad ora il danno e' lieve, e si puo' intervenire con una spesa ragionevole.
    in bocca al lupo.

    - - - Updated - - -


    in giro nei forum si legge che esiste un alberino piu lungo (esempio: 10 cm contro 8 cm, ma e' una descrizone a spanne solo per fare capire. Non conosco le misure esatte).
    In questo modo, l'alberino si innesta piu' in profondità nella sua sede, per cui lo sforzo viene ripartito su una superficie maggiore, e il rischio di "sgranare" l'esagono si riduce.
    di solito l'alberino in "versione lunga" dura nel tempo.
    Ho fatto riferimento al problema della A4 perchè in tutto e per tutto i sintomi sono stati quelli. Se a quello aggiungiamo che recentemente mi sembrava di aver sentito che la turbina fischiasse un p' più del solito, ho fatto 1+1.
    ho letto dell'alberino ma mi pare che sia solo un tampone, non una soluzione.
    A3 SB 2.0 TDI CR '09 Nero Brillante - SLine Int - SLine Ext - OpenSky - Xeno - Pack luci - Bracciolo - C.Control - Rns_E - Vol. mult.

  6. #5
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,685
    Thanked: 386
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    ahia, se ci sono sintomi pure alla turbina, il problema diventa molto piu serio.

    falla vedere da un meccanico, cercare di indovinare rumori a distanza nel forum, e' praticamente impossibile.

    io voglio essere ottimista , e continuo a sperare che il danno sia diverso dalla pompa olio (credo che non ci avresti percorso dei km, il motore fondeva ben prima).
    Ultima modifica di gian8p; 05-11-2019 alle 12:39

  7. #6
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    411
    Thanked: 46
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1

    Predefinito

    Beh, spia olio accesa, olio ok, rumoracci sembrano indicare che il sensore è guasto o l'olio non arriva.
    Prima di discutere se si può riparare e come bisogna guardare cosa ha...
    Serve un meccanico che guarda cosa c'è, sennò si fanno mille ipotesi campate in aria
    Oops ci siamo accavallati..

  8. #7
    Audi lover
    Data Registrazione
    May 2008
    Messaggi
    996
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Udine (UD)
    Auto
    Audi A3 SB

    Predefinito

    La macchina al momento è in audi visto che ho utilizzato il servizio mobilità. Purtroppo non è la mia officina di fiducia e questo mi ruga non poco.
    La macchina è in concessionario da ieri mattina e non l'hanno ancora guardata. Ho 5 gg di macchina sostitutiva gratuita: se va avanti così..

    Secondo voi come posso fare per portarla dal mio conce audi di fiducia?
    A3 SB 2.0 TDI CR '09 Nero Brillante - SLine Int - SLine Ext - OpenSky - Xeno - Pack luci - Bracciolo - C.Control - Rns_E - Vol. mult.

  9. #8
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    411
    Thanked: 46
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1

    Predefinito

    Puoi dirgli che data l'età sei disposto a spendere per riparazioni da 200 euro e vedrai che te la danno.
    Ma... va?

  10. #9
    Audi lover
    Data Registrazione
    May 2008
    Messaggi
    996
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Udine (UD)
    Auto
    Audi A3 SB

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Puoi dirgli che data l'età sei disposto a spendere per riparazioni da 200 euro e vedrai che te la danno.
    Ma... va?
    Francamente da quando ho visto che perdeva potenza il motore non ho più provato a rimettere in moto.
    Non ho sentito rumori sinistri a parte questo "sfiato".

    Quello che vorrei fare, se davvero è qualcosa che riguarda il problema delle A4, è farmelo fare in garanzia. Mi successe la stessa cosa per la centralina ABS a febbraio: prima mi misero sotto il naso un preventivo da migliaia di euro poi, facendo un po' la voce grossa, è arrivata una bella fattura a valore 0.
    Ultima modifica di Hollywood; 05-11-2019 alle 13:14
    A3 SB 2.0 TDI CR '09 Nero Brillante - SLine Int - SLine Ext - OpenSky - Xeno - Pack luci - Bracciolo - C.Control - Rns_E - Vol. mult.

  11.  

  12. #10
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    411
    Thanked: 46
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1

    Predefinito

    Vediamo cosa dicono...

Pagina 1 di 3 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •