Lista utenti taggati

Risultati da 1 a 10 di 10

Discussione: L'Audi S1 di Giogie

  1. #1
    Audi lover
    Data Registrazione
    Nov 2015
    Messaggi
    175
    Thanked: 13
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Imperia (IM)
    Auto
    S1 SPB Stage 1 Revo

    Predefinito L'Audi S1 di Giogie

    Ciao Amici,

    son riuscito a capire come mettere le foto, allora ve la presento meglio

    2015, 37k km con 3 tagliandi, e la lista degli accessori più importanti è la seguente:
    Quattro interno ed esterno;
    Impianto Bose;
    Volante alcantara;
    Sensori parcheggio ant e post;
    Sedili riscaldati;
    Cruise control;
    Telecamera posteriore;
    Red line interior (o come si chiama..).

    Ha già filtro sportivo BMC, centrale diretto, frizione rinforzata, pop off gfb dv+ e mappa Revo stage 1 con sps 3 modalità stock 95 ron, 260/270 cv circa 95 ron e 305 cv circa 98 ron.

    Ora qualche foto:










    Ed una foto con la vecchietta a nafta (fatta veloce e sfuocata.. pardon):


    Seguiranno in primis, per migliorare l'effetto galleggiamento alle alte velocità, molle ribassate (probabimente le Pro Kit per non abbassarla troppo con ammortizzatori originali) e lama anteriore.. Valuterò più avanti una barra duomi oppure qualche barra stabilizzatrice.. Sicuramente quando necessario metterò dischi baffati, olio Motul migliore e pastiglie sportive (Ferodo/Brempo/EBC).. Come motore, per le mie esigenze e per ora ne ha anche troppo, ma non si sa mai..

    Concludo dicendo che mi sto trovando molto bene, mi piace e parecchio.. Nel misto, nonstante assetto e freni stock, non la trovo per nulla impacciata, anzi.. Vedremo cosa cambierà con le sole molle..

    Ciao a tutti
    Ultima modifica di Giogie; 22-11-2019 alle 16:27

  2.  

  3. #2
    Audi lover L'avatar di follo
    Data Registrazione
    May 2014
    Messaggi
    908
    Thanked: 66
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Reggio Emilia (RE)
    Auto
    A4 B9 Avant 2.0 TDI 190CV Quattro S-tronic

    Predefinito

    Purtroppo non si vedono le foto ...

    Ma ... "Quattro interno" ?
    follo: Escort 1.1 L(55) → Escort 1.8i Ghia(101) → Focus 1.8 TDDi Ghia(90) → Ibiza 1.9 TDI Sport(130) → Ibiza 1.4 Sty(75) → Ibiza 1.9 TDI Sty(101) → Golf 1.4 TSI DSG HL(160) → A3 2.0 TDI Amb SPB(150) → A4 2.0 TDI Avant(190)

  4. #3
    Audi lover
    Data Registrazione
    Nov 2015
    Messaggi
    175
    Thanked: 13
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Imperia (IM)
    Auto
    S1 SPB Stage 1 Revo

    Predefinito

    Citazione Originariamente Scritto da follo Visualizza Messaggio
    Purtroppo non si vedono le foto ...

    Ma ... "Quattro interno" ?
    Io le foto le vedo Però ora che me lo hai detto ho controllato.. Da pc si vedono, dal cellulare no.. Bho.. Se faccio modifica, anche da cellulare vedo i, chiamiamoli, "link", però quando faccio salva niente.. Deve avere qualche problema l'insert image, perchè in altro forum le carica e si vedono senza problemi..


    Qualcuno sul forum li chiamava così.. E li ho sempre chiamati così

  5. #4
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    917
    Thanked: 99
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1 2WD 180cv

    Predefinito

    Le foto non si vedono.
    Per caricarle bene occorre fare così:
    1) ridurre tutte le foto in modo che la larghezza sia 800 pixel o meno. L'altezza viene di conseguenza.
    2) iscriversi a un sito (gratuito se volete) di image Hosting (imageshack e Tinypic hanno chiuso e io ora vado su Imgur)
    3) caricare le foto sul sito di image hosting prescelto
    4) il sito fornira i possibili link alle immagini, una per una
    5) scegliete il link per forum
    6) copiate e incollate il link nella discussione

    Fine. Finchè dura il sito dureranno le immagini nella discussione.

    Oops: quanto sopra da PC. Con Tatapalk si fa diversamente ma io le foto le carico da PC e non uso l'altro metodo..

    ciao

  6. #5
    Audi lover
    Data Registrazione
    Nov 2015
    Messaggi
    175
    Thanked: 13
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Imperia (IM)
    Auto
    S1 SPB Stage 1 Revo

    Predefinito

    Ho usato FFupload che è lo stesso che le carica in altro forum.. ho usato gli stessi link.. di la si vedono
    Dopo riprovo

  7. #6
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    917
    Thanked: 99
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1 2WD 180cv

    Predefinito

    Beh,
    allora non incolli, perchè non è che vediamo un link che non funziona, proprio non si vede niente

  8. #7
    Audi lover
    Data Registrazione
    Nov 2015
    Messaggi
    175
    Thanked: 13
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Imperia (IM)
    Auto
    S1 SPB Stage 1 Revo

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Beh,
    allora non incolli, perchè non è che vediamo un link che non funziona, proprio non si vede niente
    Certo che incollo.... I link ci sono, sono entrato da tutti e tre i PC dell'ufficio e da tutti le foto le vedo.. solo da telefono non appare niente.. e ti dirò di più, se faccio modifica messaggio, anche da cellulare, mentre modifico i link ci sono, quando salvo non c'è più niente..

  9. #8
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    917
    Thanked: 99
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1 2WD 180cv

    Predefinito

    Dunque, solo per aiutarti:
    qui carico un immagine:

    e vedi l'immagine

    Qui metto lo stesso link sbagliato:
    img]https://i.imgur.com/XXXbQt.jpg[/img]
    e vedi il link sbagliato

    Qui non metto niente

    e non vedi niente.

    Quindi se copy, incolli e non vedi niente devi vedere il telefono....

  10. #9
    Audi lover
    Data Registrazione
    Nov 2015
    Messaggi
    175
    Thanked: 13
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Imperia (IM)
    Auto
    S1 SPB Stage 1 Revo

    Predefinito

    No i link li vedo, ma quando invio il messaggio e guardo dal telefono non appare niente.. se faccio modifica i link ci sono ma quando salvo non appare niente.. io comunque le foto anche dal PC di casa e dai tre dell'ufficio le vedo, non so cosa dire.. avete provato col PC?

  11.  

  12. #10
    Audi lover
    Data Registrazione
    Nov 2015
    Messaggi
    175
    Thanked: 13
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Imperia (IM)
    Auto
    S1 SPB Stage 1 Revo

    Predefinito

    Provato con ulteriore PC, e confermo che le foto, da PC, le vedo.. Non so come facciate a non vederle dal PC.. Io su 5 PC che ho provato si vedono in tutti e 5.. Confermo che da cellulare invece, non si vedono.. Non capisco proprio

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •