Lista utenti taggati

Pagina 6 di 9 PrimaPrima 123456789 UltimaUltima
Risultati da 51 a 60 di 88

Discussione: Temperatura motore basso con valvola termostatica nuova

  1. #51
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,576
    Thanked: 152
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da Sabato Visualizza Messaggio
    Infatti a 105 effettivi la lancetta segnava
    a ancora 90. Però il valore temperatura in uscita dal radiatore non si capisce.
    Come abbiamo detto in una delle discussioni analoghe, il refrigerante ha valori di temperatura diversi lungo il circuito.
    Le temperature saranno più alte alla zona camera di combustione, poi al termostato (uscita motore verso il radiatore) abbiamo i 90°C o quello che sono, e c'è il sensore di temperatura; poi all'ingresso radiatore il refigerante sarà un pochino meno per il tubo di collegamento, poi all'uscita radiatore sarà ancora meno (85°? 80°C? non lo so, non mi interessa saperlo).
    Al guidatore non servono 7 o 8 termometri che ti danno le 7 o 8 temperature in 7 o 8 punti diversi.

    Il termostato gestisce la temperatura in base a quanto rilevato nella propria posizione mentre il termometro ne indica il valore smorzando i picchi. Quando la temperatura indicata non è stabile o è diversa dall'atteso qualcosa non va.
    Ultima modifica di dalcro; 14-02-2020 alle 04:37

  2.  

  3. #52
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,870
    Thanked: 377
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    esattamente esatto!
    Speriamo che stavolta la diatriba si chiuda, ne abbamo già parlato un po di volte... basta un po’ di volontà e leggere tutto..

  4. #53
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    923
    Thanked: 54
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    esattamente esatto!
    Speriamo che stavolta la diatriba si chiuda, ne abbamo già parlato un po di volte... basta un po’ di volontà e leggere tutto..
    Scusate ma io sto dicendo un'altra cosa.
    Il vcds fa i valori riporta:
    Temperatura liquido raffreddamento (che è quella che si vede sul quadro)
    Temperatura in uscita dal radiatore valore effettivo (di cui io noto variazioni in base alla quantità di aria che il radiatore riceve)
    Temperatura in uscita dal radiatore valore nominale (che è sempre 90°)

    Forse il valore effettivo in uscita dal radiatore serve per fare partire la ventola.

    Comunque il mio dubbio è se variazioni eccessive di questo valore possano essere un sintomo del guasto a uno dei termostati.

    Tutto qui. Ho cercato anche in inglese ma non ho trovato molto.
    coolant temperature at radiator output actual value

  5. #54
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,576
    Thanked: 152
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Io penso che il miliardo di numeri che legge VCDS servano a risolvere gli allarmi e non debbano generarli (In questi giorni c'è una discussione sul livello di carica batteria dove ci si può aggrovigliolare a vita sui numeri)
    Diciamo che se ci fosse un motivo di allarme avresti qualche spia allarme accesa, qualche errore segnalato dal VCDS o l'indicazione temperatura del quadro sballata o non costante.
    Se questo non accade vivi sereno e senza crearti problemi.
    Se il problema ce l'hai la sequenza dei tentativi di riparazione è chiarita.

    Nei circuiti normali (dico questo perchè Audi ha spesso strategie particolari) la temperatura in uscita del radiatore serve ad attivare un termocontatto che avvia la ventola quando nella vaschetta di uscita radiatore abbiamo un valore eccessivo.

  6. #55
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    923
    Thanked: 54
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Tutta questa discussione è perché c'è chi dice che una certa oscillazione è normale e chi no. Se il problema è sempre indicato da un errore o una spia allora dobbiamo concludere che il valore ballerino della temperatura è normale. Dato che mi pare che tu non sei di questo avviso forse un problema potrebbe anche non essere segnalato da una spia. Se chi ha risolto o non ha mai avuto il problema rileva certi valori o chi ha il problema ne rileva altri forse può essere una indicazione. Tutto qui.
    Se poi questo valore non ha alcuna importanza rimaniamo allo stato dell'arte precedente. È un tentativo di capirci di più.
    P.s. a che temperature parte la ventola? La mia da fermo (circa 15 minuti ) è arrivata a 105, come l'olio e non mi pare che sia partita la ventola. Anche la temperatura del gasolio era salita a circa 50 gradi.

  7. #56
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,576
    Thanked: 152
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Diciamo che se ci fosse un motivo di allarme avresti qualche spia allarme accesa, qualche errore segnalato dal VCDS o l'indicazione temperatura del quadro sballata o non costante.
    Se questo non accade vivi sereno e senza crearti problemi.
    Come dicevo per me uno qualunque dei casi citati è motivo di problema:
    1) Spia accesa sul quadro
    2) Errore in VCDS
    3) Indicazione del quadro sballata o non costante.

    Non due come scrivi.
    Se mi volessi chiedere Indicazione "quadro sballata e non costante... Quanto?" ti anticipo la risposta: quanto basta per essere avvertita da un guidatore medio come discontinuità dal passato.

    Partenza ventola: non lo so.
    Anche perchè per qualunque valore ripartono i dubbi: al termostato? all'uscita del radiatore? All'oil cooler? ecc.

    Comunque questi dubbi li potresti verificare con ElsaWin, il software dei manuali per officina che si può noleggiare in Audi.

    Io non ho studiato molto la cosa, sia perchè si sbatte in paginate di formule (https://www.autotecnica.org/dimensio...amento-motore/ ), sia perchè le temperature della mia TT sono perfette.

    Ciao

  8. #57
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    923
    Thanked: 54
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Dalcro ok ma la tua è a benzina. È molto diverso, scalda molto prima e di più. A me sembra che quel valore possa indicare qualche problema. Magari una circolazione del liquido nel radiatore prima che sia previsto, quindi forse un termostato starato o che non chiude completamente.
    Quindi che consente sempre un leggero passaggio di liquido. Ad esempio ad auto fredda la temperatura del liquido deve iniziare a salire come è giusto, se contemporaneamente, prima di raggiungere i 90 gradi a regime, inizia a salire anche quel valore forse vuol dire che circola liquido nel radiatore prima del dovuto. Questo potrebbe essere il sintomo del termostato del tubo ad Y rotto o della valvola di non ritorno rotto che forse mette in comunicazione tutto il circuito.
    Ipotesi. Ma qui si fanno ipotesi. Altrimenti va bene quello che hanno detto in Audi a cdmduro. Che è normale.
    Ultima modifica di Sabato; 14-02-2020 alle 11:13

  9. #58
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    923
    Thanked: 54
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da christal84 Visualizza Messaggio
    Non so minimamente dove sia collocata la quarta valvola, io ne ho 3 (una principale e 2 nel tubo ad Y) perché la mia Audi non ha il cambio automatico
    comunque giusto per non fare confusione la quarta valvola pare sia per le auto con il DSG che hanno uno scambiatore di calore acqua/olio per il cambio.
    il multitronic invece dovrebbe avere un più semplice radiatore dell'olio.
    quindi il circuito di raffreddamento motore del manuale e del multitronic dovrebbe essere lo stesso: temostato principale, e termostato secondario + valvola di non ritorno nel tubo ad y.

    rettifico: forse nei trasversali (a3, TT, ecc.) doppia frizione c'è lo scambiatore acqua/olio, nei longitudinali (da A4 in su) ci dovrebbe essere un normale radiatore anche per i doppia frizione.
    Ultima modifica di Sabato; 14-02-2020 alle 14:09

  10. #59
    Audi lover L'avatar di christal84
    Data Registrazione
    Mar 2012
    Messaggi
    160
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a4 2.0 143 Cv

    Predefinito

    C'è un piccolo trucco per capire se effettivamente ci siano dei problemi alle valvole termostatiche. Lasciare il motore acceso fino a quando non raggiunge i 90° (valore leggibile sul quadro senza ausilio di vag o marchingegni vari) accendere aria condizionata sul caldo con la massima velocità. Se la lancetta scende in picchiata allora una o più valvole sono partite e bisogna sostituirle! Se la temperatura si blocca intorno ai 90° (accendendo il clima è normale che scenda un po') allora il problema è da ricercare altrove.
    AUDI A4 B8 2.0 TDI 143 Cv

  11.  

  12. #60
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    923
    Thanked: 54
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da christal84 Visualizza Messaggio
    C'è un piccolo trucco per capire se effettivamente ci siano dei problemi alle valvole termostatiche. Lasciare il motore acceso fino a quando non raggiunge i 90° (valore leggibile sul quadro senza ausilio di vag o marchingegni vari) accendere aria condizionata sul caldo con la massima velocità. Se la lancetta scende in picchiata allora una o più valvole sono partite e bisogna sostituirle! Se la temperatura si blocca intorno ai 90° (accendendo il clima è normale che scenda un po') allora il problema è da ricercare altrove.
    non è che sia proprio così semplice. a te l'aria calda arrivava comunque perchè sotto i 70 non mi pare ti andasse. se il liquido rimane comunque fra i 70 e gli 80 gradi per il riscaldamento ne avanza.

    - - - Updated - - -

    Citazione Originariamente Scritto da cdmduro Visualizza Messaggio
    Allegato 8045

    Intervento eseguito in 3 step perché non riuscivano a capire qual'era il problema (comunque nel 2019).
    Modello: 8K5BSC
    Motore: CJCD
    Km: 63000
    cdmduro, ma a parte questo documento quali pezzi ti hanno cambiato esattamente? non hai una ricevuta?

Pagina 6 di 9 PrimaPrima 123456789 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •