Lista utenti taggati

Pagina 5 di 8 PrimaPrima 12345678 UltimaUltima
Risultati da 41 a 50 di 80

Discussione: Temperatura motore basso con valvola termostatica nuova

  1. #41
    Audi lover L'avatar di christal84
    Data Registrazione
    Mar 2012
    Messaggi
    160
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a4 2.0 143 Cv

    Predefinito

    Si mi hanno sostituito il tubo ad Y. Purtroppo non ho il codice altrimenti lo avrei postato volentieri.

    - - - Updated - - -

    Citazione Originariamente Scritto da Sabato Visualizza Messaggio
    Appunto tutto sta però stabilire, una volta raggiunti i 90° (che in certe condizioni devono comunque essere raggiunti), di quanto è normale una certa oscillazione della lancetta. A te prima di cambiare queste valvole il riscaldamento funzionava bene?
    Hai il codice dei ricambi che hai cambiato?
    La mia Audi non aveva mai presentato il problema della temperatura fino a quando all'improvviso ho notato che la temperatura iniziava a salire con difficoltà e scendeva quando ero in marcia. Questo lo ha fatto per un po' di mesi dopodiché ho deciso di andare in fondo alla questione e ho cambiato la valvola termostatica principale senza alcun esito positivo. Ed è allora che ho dovuto cambiare il tubo ad Y che conteneva le altre 2 valvole e subito ho notato che la macchina è tornata ad essere quella di prima, con la temperatura che sale normalmente e rimane stabile a 90 ° anche se fuori ci sono zero gradi...
    Per quanto riguarda l'oscillazione della lancetta deve essere di pochi millimetri e comunque sia fuori devono esserci temperature molto fredde e clima acceso...
    Ps in caso di cambio automatico le valvole termostatiche sono 4 e non 3...
    AUDI A4 B8 2.0 TDI 143 Cv

  2.  

  3. #42
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    787
    Thanked: 91
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1

    Predefinito

    03l122157m ?

  4. #43
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    761
    Thanked: 47
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Comunque se si tratta di un termostato l'eventuale staratura dello stesso può essere a diversi livelli e quindi provocare variazioni più o meno accentuate.
    Quando il difetto è della termostatica principale forse è più semplice la diagnosi perché solitamente non funziona bene il riscaldamento (non riscaldando proprio) che invece in questi casi sembra funzionare correttamente.

    - - - Updated - - -

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    03l122157m ?
    Il pezzo che indichi tu sembra che apra a 87°. Qualcuno in passato aveva riportato dei codici delle sola valvolea che però apra a 75°. Forse anche per questo motivo qualcuno non ha risolto.

    - - - Updated - - -

    Citazione Originariamente Scritto da christal84 Visualizza Messaggio
    Ps in caso di cambio automatico le valvole termostatiche sono 4 e non 3...
    Addirittura! Sullo stesso tubo? Da te erano 2 sul tubo e una era quella principale che avevi cambiato prima? Col cambio automatico sarebbero 3 nel tubo?

  5. #44
    Audi lover L'avatar di christal84
    Data Registrazione
    Mar 2012
    Messaggi
    160
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a4 2.0 143 Cv

    Predefinito

    Citazione Originariamente Scritto da Sabato Visualizza Messaggio
    Comunque se si tratta di un termostato l'eventuale staratura dello stesso può essere a diversi livelli e quindi provocare variazioni più o meno accentuate.
    Quando il difetto è della termostatica principale forse è più semplice la diagnosi perché solitamente non funziona bene il riscaldamento (non riscaldando proprio) che invece in questi casi sembra funzionare correttamente.

    - - - Updated - - -



    Il pezzo che indichi tu sembra che apra a 87°. Qualcuno in passato aveva riportato dei codici delle sola valvolea che però apra a 75°. Forse anche per questo motivo qualcuno non ha risolto.

    - - - Updated - - -



    Addirittura! Sullo stesso tubo? Da te erano 2 sul tubo e una era quella principale che avevi cambiato prima? Col cambio automatico sarebbero 3 nel tubo?
    Non so minimamente dove sia collocata la quarta valvola, io ne ho 3 (una principale e 2 nel tubo ad Y) perché la mia Audi non ha il cambio automatico

    - - - Updated - - -

    La valvola è la 03L121113A, apre a 82°
    AUDI A4 B8 2.0 TDI 143 Cv

  6. #45
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    787
    Thanked: 91
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1

    Predefinito

    Citazione Originariamente Scritto da Sabato Visualizza Messaggio
    Comunque se si tratta di un termostato l'eventuale staratura dello stesso può essere a diversi livelli e quindi provocare variazioni più o meno accentuate.
    Quando il difetto è della termostatica principale forse è più semplice la diagnosi perché solitamente non funziona bene il riscaldamento (non riscaldando proprio) che invece in questi casi sembra funzionare correttamente....
    Direi che (semplicemente): alcuni utenti hanno l'indice ricorrentemente posizionato e stabile a 90°. Poi qualcosa cambia e vedono l'indice meno stabile e più basso del solito.
    Quanto? Quanto basta ad allarmarli, a domandarsi cosa succede e a fare qualcosa.
    L'utente non sa cosa è ma vede qualcosa di diverso e si mette in moto.
    Conseguenza: si cambia il termostato principale, poi se non basta le valvole secondarie.
    Tutto va a posto e l'utente è tranquilo e soddisfatto perchè ha di nuovo la macchina come in passato.


    Citazione Originariamente Scritto da Sabato Visualizza Messaggio
    Il pezzo che indichi tu sembra che apra a 87°. Qualcuno in passato aveva riportato dei codici delle sola valvola che però apra a 75°. Forse anche per questo motivo qualcuno non ha risolto
    Ho messo quello che per me potrebbe essere il tubo a Y per rispondere alla domanda su quale sia il tubo a Y.
    Ha una funzione strana, che non conosco e non so a quai temperature apra.
    Il termostato principale ha un altro n° di particolare e apre dai cataloghi in rete a 87°C;
    il motore CAGA ha anche quella citata che apre a 82°C

  7. #46
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    761
    Thanked: 47
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Comunque ci sono molte variabili. Ad esempio la sua sarà un modello fino al 2009 che ha il termostato diverso che apre a 82°, dopo invece il termostato è monoblocco e apre a 87°. Lo stesso forse vale per la singola valvola del tubo che apre a 75 e che viene venduta come ricambio forse per altri modelli a motore trasversale, invece il tubo con valvole (quante?) che hai indicato tu lo fa a 82°. Forse le singole valvole non si possono cambiare perché tarate diversamente.

  8. #47
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    787
    Thanked: 91
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1

    Predefinito

    Citazione Originariamente Scritto da Sabato Visualizza Messaggio
    Comunque ci sono molte variabili. Ad esempio la sua sarà un modello fino al 2009 che ha il termostato diverso che apre a 82°, dopo invece il termostato è monoblocco e apre a 87°. Lo stesso forse vale per la singola valvola del tubo che apre a 75 e che viene venduta come ricambio forse per altri modelli a motore trasversale, invece il tubo con valvole (quante?) che hai indicato tu lo fa a 82°. Forse le singole valvole non si possono cambiare perché tarate diversamente.
    Troppe variabili, troppe incognite per parlare per ipotesi.
    Direi che (semplicemente): alcuni utenti hanno l'indice ricorrentemente posizionato e stabile a 90°. Poi qualcosa cambia e vedono l'indice meno stabile e più basso del solito.
    Quanto? Quanto basta ad allarmarli, a domandarsi cosa succede e a fare qualcosa.
    Un'altro amico ha pubblicato la foto:

    L'utente non sa cosa è ma vede qualcosa di diverso e si mette in moto.
    Conseguenza: si cambia il termostato principale, poi se non basta le valvole secondarie.
    Tutto va a posto e l'utente è tranquilo e soddisfatto perchè ha di nuovo la macchina come in passato.

  9. #48
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    761
    Thanked: 47
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da cdmduro Visualizza Messaggio
    Allegato 8045

    Intervento eseguito in 3 step perché non riuscivano a capire qual'era il problema (comunque nel 2019).
    Modello: 8K5BSC
    Motore: CJCD
    Km: 63000
    ora si che non si capisce più niente!
    mi spiego:

    problema simile:
    mi ero accorto da un poco che non raggiungeva i 90 °.
    indicava 90 ma effettivi circa 82° non stabili con discese a 70°.
    inoltre avevo notato uno strano valore della temperatura in uscita dal radiatore sempre troppo bassa, molto variabile in base alla velocità (impatto dell'aria) e al carico, da fermo saliva un poco.

    pomeriggio uso l'auto, ultima tappa, riparto e parte la rigenerazione dopo 550km.

    temperatura a 90 fissi di lancetta (sempre più bassa da diagnosi), credo sia normale vista la rigenerazione.

    finisce la rigenerazione.

    temperatura fissa a 90 di strumento, 92 di diagnosi, 89 in uscita dal radiatore.

    chi ci capisce qualcosa è bravo.

    più tardi vi dico se quando riparto fa lo stesso.

    a me quel valore della temperatura in uscita dal radiatore mi sembrava strana anche perchè il valore nominale da diagnosi
    è 90.

    l'unica differenza che è intervenuta è stata la rigenerazione.

    guardate qui:
    https://www.autodiagnostic.it/forum/...-motore-bassa/

    però per accedere si dovrebbe essere autoriparatori.

  10. #49
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,669
    Thanked: 346
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito Temperatura motore basso con valvola termostatica nuova

    la risposta è semplice, il tacho è programmato in modo tale da non farti vedere gli “sbalzi” ritenuti “normali”, questo per non allarmare chi guida, è ovvio che la temperatura non potrà mai essere stabilmente fissa a 90º, quindi da obd ovviamente potresti rilevare differenze di 10/15° senza che la lancetta si sposti dai 90° di un millimetro, questo per dire che se la lancetta rimane sempre sui 90º, il stema di raffreddamento sta lavorando nei canoni previsti

  11.  

  12. #50
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    761
    Thanked: 47
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    la risposta è semplice, il tacho è programmato in modo tale da non farti vedere gli “sbalzi” ritenuti “normali”, questo per non allarmare chi guida, è ovvio che la temperatura non potrà mai essere stabilmente fissa a 90º, quindi da obd ovviamente potresti rilevare differenze di 10/15° senza che la lancetta si sposti dai 90° di un millimetro, questo per dire che se la lancetta rimane sempre sui 90º, il stema di raffreddamento sta lavorando nei canoni previsti
    Infatti a 105 effettivi la lancetta segnava
    a ancora 90. Però il valore temperatura in uscita dal radiatore non si capisce.

Pagina 5 di 8 PrimaPrima 12345678 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •