Lista utenti taggati

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 12

Discussione: Problema in discesa audi a3

  1. #1
    New Entry
    Data Registrazione
    Jan 2020
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi a3

    Predefinito Problema in discesa audi a3

    Salve a tutti e buonasera.
    Ho un audi a3 sportback 2.0 140 cavalli anno 2007 motore bkd con 147000 km.
    Tra i mille problemi che ho avuto con la mia Audi adesso ne ho uno che non riesco a capire da cosa può dipendere..
    Praticamente quando metto l'auto su una discesa e inserisco la marcia a folle senza toccare il freno la macchina si mette a 3 con sobbalzi e il contagiri che sale e scende da solo.. ����..
    Qualcuno saprebbe aiutarmi? Avete avuto un problema simile?
    Vi ringrazio in anticipo per le risposte
    Ultima modifica di Corallino; 10-01-2020 alle 22:55

  2.  

  3. #2
    New Entry L'avatar di rockygo46
    Data Registrazione
    Jun 2019
    Messaggi
    42
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Ciao , così su due piedi dalla tua descrizione mi viene da pensare al sensore di giri, hai fatto una diagnosi con il VAG per vedere se la centralina ha registrato qualche errore di sorta?.

    Inviato dal mio F1 utilizzando Tapatalk

  4. #3
    New Entry
    Data Registrazione
    Jan 2020
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi a3

    Predefinito

    Si ho fatto una vaggata con il vag com e non mi risultano errori... Ne tanto meno quando mi fa questo difetto non mi accende nessuna spia... Grazie per la risposta

  5. #4
    New Entry L'avatar di rockygo46
    Data Registrazione
    Jun 2019
    Messaggi
    42
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da Corallino Visualizza Messaggio
    Si ho fatto una vaggata con il vag com e non mi risultano errori... Ne tanto meno quando mi fa questo difetto non mi accende nessuna spia... Grazie per la risposta
    Uhmm , capito a questo punto non è neanche da sottovalutare problemi all'impianto elettrico, ad esempio alle bobine, cavi candele e candele stesse, qualche massa. E stato un piacere risponderti figurati, se posso aiutare qualcuno in base alle mie esperienze ( rotture di palle) capitate da appassionato obbysta di meccatronica e tuning. Ovviamente penso che sarai andato da qualche meccanico professionista vero? Cosa ti hanno risposto?.

    Inviato dal mio F1 utilizzando Tapatalk

  6. #5
    New Entry
    Data Registrazione
    Jan 2020
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi a3

    Predefinito

    Certo sono stato dal meccanico di fiducia.. Si è fatto un giro giusto per capire il difetto... E anche lui all'inizio aveva pensato a qualche massa così ha collegato un cavo di massa dalla batteria al motore.. Ma niente solita cosa... Mi ha detto che è un difetto che bisogna vedere con molta calma perché ci sta da perdere tempo.. Ma scusami la mia ignoranza... Ma se sarebbero candele bobine ecc non me lo segnerebbe nel vag? E perché lo riscontrerei solo in discesa questo problema?

  7. #6
    New Entry L'avatar di rockygo46
    Data Registrazione
    Jun 2019
    Messaggi
    42
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da Corallino Visualizza Messaggio
    Certo sono stato dal meccanico di fiducia.. Si è fatto un giro giusto per capire il difetto... E anche lui all'inizio aveva pensato a qualche massa così ha collegato un cavo di massa dalla batteria al motore.. Ma niente solita cosa... Mi ha detto che è un difetto che bisogna vedere con molta calma perché ci sta da perdere tempo.. Ma scusami la mia ignoranza... Ma se sarebbero candele bobine ecc non me lo segnerebbe nel vag? E perché lo riscontrerei solo in discesa questo problema?
    Purtroppo alle volte non tutti i problemi vengono memorizzati in centralina,ed e per questo che il tuo meccanico ha pensato a qualche massa....in questi casi ahimè ci si affida ad intuizione ed esperienza che uno può avere o nel caso ci si affida ad un buon MECCATRONICO( oramai con i mezzi di oggi si esige questo termine) .... E poi infine si scopre che era una cacchiata da qualche euro che causava il problema.
    Ad esempio a me tempo fa' per un relè da €4 non si riusciva più a entrare in centralina e diagnostica i problemi.

    Inviato dal mio F1 utilizzando Tapatalk

  8. #7
    New Entry
    Data Registrazione
    Jan 2020
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi a3

    Predefinito

    Ti ringrazio per le risposte... Ma avrei un domanda da farti c'è un modo per controllare queste cose? O bisogna cambiarle e andare di fortuna? ����

  9. #8
    New Entry L'avatar di rockygo46
    Data Registrazione
    Jun 2019
    Messaggi
    42
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da Corallino Visualizza Messaggio
    Ti ringrazio per le risposte... Ma avrei un domanda da farti c'è un modo per controllare queste cose? O bisogna cambiarle e andare di fortuna? ����
    Figurati e un piacere,mi dispiace non poterti dire di più .....però certo ovviamente esiste la procedura per controllare il corretto funzionamento di ogni componente che si presume sia difettoso e che il vag non riesce a rilevare,quindi ritornando al discorso di prima entra in gioco l'esperienza o meglio la Sapienza che il professionista ha nel momento in cui sta verificando e cercando di capire il problema. Quindi se il tuo meccanico di FIDUCIA ha detto che nel tuo caso purtroppo ci si deve perdere del tempo per capire da cosa sia dovuto il problema,evidentemente ha in mente altre operazioni da fare.
    MAI cambiare cose a caso solo perche' si presume sia quello e quell'altro componente,sarebbe solo uno spreco di soldi e tempo,bisogna sempre testare prima i componenti che si presume siano difettosi con gli appositi strumenti,esempio banale usando un semplice tester impostato in continuità per capire se un cavo di una candela sia interrotto o conduce male, ecc insomma le variabili sono molte purtroppo.

  10. #9
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,352
    Thanked: 465
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da rockygo46 Visualizza Messaggio
    ... problemi all'impianto elettrico, ad esempio alle bobine, cavi candele e candele stesse...
    il motore BKD, citato nel post #1, e' un motore DIESEL. quindi niente candele, niente bobine, ecc.

    credo che un guasto elettrico darebbe sintomi anche viaggiando in pianura, ma nel caso in discussione il problema esce fuori solo in discesa. boh.

    nel nostro caso, magari il motore va a strattoni, va "a 3 cilindri" perche' manca gasolio? ipotesi: il serbatoio e' in riserva "sparata"??
    potrebbe forse essere il pescante -parzialmente otturato- dentro il serbatoio?
    potrebbe esserci sporcizia di vario tipo nel serbatoio, nelle tubazioni o nel filtro gasolio? (esempio: con la pendenza della discesa, la sporcizia si sposta dentro il serbatoio? e va a tappare temporaneamente le tubazioni? oppure il pescante -col carburante in riserva sparata- rimane scoperto a causa della pendenza, e aspira aria? boh).

    sono idee molto fantasiose, ipotesi poco credibili, ma di fronte a guasti strani e inspiegabili, bisogna valutare ogni dettaglio, anche quelli piu inverosimili.
    Ultima modifica di gian8p; 11-01-2020 alle 13:26

  11.  

  12. #10
    New Entry L'avatar di rockygo46
    Data Registrazione
    Jun 2019
    Messaggi
    42
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    il motore BKD, citato nel post #1, e' un motore DIESEL. quindi niente candele, niente bobine, ecc.

    credo che un guasto elettrico darebbe sintomi anche viaggiando in pianura, ma nel caso in discussione il problema esce fuori solo in discesa. boh.

    nel nostro caso, magari il motore va a strattoni, va "a 3 cilindri" perche' manca gasolio?
    potrebbe forse essere il pescante -parzialmente otturato- dentro il serbatoio?
    potrebbe esserci sporcizia di vario tipo nel serbatoio, nelle tubazioni o nel filtro gasolio? (esempio: con la pendenza della discesa, la sporcizia si sposta dentro il serbatoio? e va a tappare temporaneamente le tubazioni? oppure il pescante rimane scoperto e aspira aria? boh).

    sono idee molto fantasiose, ipotesi poco credibili, ma di fronte a guasti strani e inspiegabili, bisogna valutare ogni dettaglio, anche quelli piu inverosimili.
    Ops vero Gian8p ! Scusi l'utente ma ieri rispondevo in tarda nottata quindi mega svista, sì come componenti non c'è nulla di quello che ho menzionato a parte che non ha candele ovviamente ma candelette ma vabbè ma non penso siano quello il problema.
    I problemi che hai citato tu Gian8P potrebbero effettivamente anche essere quelli, pescante, eccetera visto che il problema di presenta in discesa .... quindi sicuramente il suo meccanico saprà cosa fare.Il problema poi glielo fa quando la macchina è in folle, in discesa,ed folle quondi in totale assenza di trazione da parte del motore uhmm. Effettivamente ci sarà da perderci un po' di tempo a capire.

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •