Lista utenti taggati

Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 14 di 14

Discussione: Spia batteria

  1. #11
    New Entry
    Data Registrazione
    Jul 2016
    Messaggi
    32
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bari (BA)
    Auto
    Audi a4 8k 150 cv S-line

    Predefinito

    ╚ un po' anomala la cosa, di solito l'alternatore da problemi dopo i 300.000km, la piastra dei diodi non credo altrimenti non avresti, una tensione superiore ai 14v, e non credo nemmeno a problemi di cinghia.

  2.  

  3. #12
    Audi lover L'avatar di mike2
    Data Registrazione
    Dec 2008
    Messaggi
    556
    Thanked: 65
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    A4 2.0 2002

    Predefinito

    controlla anche la puleggia del alternatore !!!

  4. #13
    New Entry
    Data Registrazione
    Sep 2014
    Messaggi
    60
    Thanked: 5
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    a4 2.0 140 cv

    Predefinito

    alternatore sostituito, era il cuscinetto ruota libera, grazie a tutti

  5. #14
    Audi lover L'avatar di Balck A4 Avant
    Data Registrazione
    Jan 2017
    Messaggi
    215
    Thanked: 42
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Nuoro (NU)
    Auto
    Audi A4 Avant B7 BRE 2.0 TDI

    Predefinito

    prima di tutto verifica la cinghia dei servizi e la puleggia dell'arlternatore...

    In effetti Ŕ la prima cosa che ho scritto tutto Ŕ bene ci˛ che finisce bene...

    Inviato dal mio LM-G810 utilizzando Tapatalk
    A4 B7 Avant, anno 2007, motore 2.0 140 cv BRE, interno chiaro in sfoffa, sedili sportivi, cerchi da 17".

Pagina 2 di 2 PrimaPrima 12

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •