Lista utenti taggati

Pagina 1 di 5 12345 UltimaUltima
Risultati da 1 a 10 di 43

Discussione: HELP! Temperatura acqua non arriva a 90 gradi

  1. #1
    New Entry
    Data Registrazione
    Oct 2017
    Messaggi
    64
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi A4

    Predefinito HELP! Temperatura acqua non arriva a 90 gradi

    Ciao ragazzi... in questi ultimi giorni, con una temperatura esterna di soli 8/9 gradi, la temperatura dell’acqua dopo circa 30 min ( alternando marcia e attese da fermo ) non arriva mai a toccare i 90 gradi. A me, non mi pare fosse così prima. É normale che con quella temperatura esterna possa non toccare i 90 gradi? Quali sono i tempi massimi normalmente?

    P.S. In concomitanza di questo, ho notato che a volte lo start stop non si attiva, mettendo la spia sul display in divieto... come mai? Quali sono i casi in cui l’auto non fa attivare il dispositivo?

    Grazie in anticipo per le eventuali risposte.




    Inviato dal mio iPhone utilizzando Tapatalk

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    787
    Thanked: 91
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1

    Predefinito

    Termostato da cambiare.
    Il tempo dipende da tipo di motore , temperatura esterna e guida ma dopo 5 minuti dovrebbe essere a regime.

    Ciao

  4. Il seguente utente ringrazia dalcro per questo messaggio

    Franco2017 (23-01-2020)

  5. #3
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,669
    Thanked: 346
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito HELP! Temperatura acqua non arriva a 90 gradi

    in inverno 5 minuti bastano solo se si fa della città, io abito in paese e alla mattina ce ne vogliono anche 10 o 15 dei minuti per arrivare a 90°, comunque ci deve arrivare, se ci arriva da ferma e appena parti cala hai il termostato guasto come detto da dalcro, controlla altre discussioni, per la b8, che ha più di un termostato, l’argomento è già stato trattato svariate volte.

  6. Il seguente utente ringrazia lucaropa per questo messaggio

    Franco2017 (23-01-2020)

  7. #4
    New Entry
    Data Registrazione
    Oct 2017
    Messaggi
    64
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi A4

    Predefinito

    E se la portassi da un meccanico, saprebbe quale termostato cambiare ( visto che ne ha più di uno)?

    Per lo start stipo invece?


    Inviato dal mio iPhone utilizzando Tapatalk

  8. #5
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    787
    Thanked: 91
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1

    Predefinito

    Lo start e stop non funziona a freddo, per cui termostato guasto=> temperatura non a regime=> start stop non attivo.

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    in inverno 5 minuti bastano solo se si fa della città, io abito in paese e alla mattina ce ne vogliono anche 10 o 15 dei minuti per arrivare a 90°, comunque ci deve arrivare, se ci arriva da ferma e appena parti cala hai il termostato guasto come detto da dalcro, controlla altre discussioni, per la b8, che ha più di un termostato, l’argomento è già stato trattato svariate volte.
    Oops, penso sempre alla piana dell'Arno, terra felice, senza ricordare il gelido nord
    Vero che i termostati sono più d'uno ma bisogna partire dalla soluzione più semplice (è un principio pratico, col nome complesso che accenderebbe gli animi dei soliti ignoranti odiatori, ma è così); poi se non funziona si passa alle soluzioni più complesse.

  9. Il seguente utente ringrazia dalcro per questo messaggio

    Franco2017 (23-01-2020)

  10. #6
    New Entry
    Data Registrazione
    Oct 2017
    Messaggi
    64
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi A4

    Predefinito

    Grazie mille come sempre ragazzi!


    Inviato dal mio iPhone utilizzando Tapatalk

  11. #7
    New Entry
    Data Registrazione
    Oct 2017
    Messaggi
    64
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi A4

    Predefinito HELP! Temperatura acqua non arriva a 90 gradi

    Buongiorno ragazzi... volevo dirvi che oggi sono andato dal mio meccanico e mi ha detto che secondo lui si dovrebbe cambiare il bulbo e la valvola termostato... siccome non ha fatto una diagnosi computerizzata, secondo voi, risolverò cambiando le due cose insieme?


    Inviato dal mio iPhone utilizzando Tapatalk

  12. #8
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,669
    Thanked: 346
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    il bulbo non sarebbe necessario, non è nient’altro che la sonda che rileva la temperatura, se funziona bene non occorrerebbe cambiarlo.
    Termostato in primis, sperando di azzeccare quello giusto, come abbiamo detto ce n’è più di uno, poi nel caso il bulbo, ma quello mi pare che funzioni.

  13. #9
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,967
    Thanked: 435
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Franco2017 Visualizza Messaggio
    ... secondo voi, risolverò cambiando le due cose insieme?
    il mio meccanico non ha fatto una diagnosi computerizzata...
    se una delle 2 cose e' guasta, allora risolvi. Se solamente una delle 2 cose e' guasta, bastava cambiare quella... cambiare il secondo pezzo sarebbero soldi buttati.

    se il guasto e' altrove, non risolvi. (a quel punto, si scopre che nessuno delle 2 cose cambiate era guasta...= soldi buttati).
    purtroppo il circuito refrigerante A4 b8 e' veramente complesso, con varie valvole "secondarie", che vanno a parzializzare il flusso del liquido refrigerante verso alcuni sotto-circuiti. (ne abbiamo gia parlato in vecchie discussioni).

    iniziare a cambiare le cose piu semplici puo' essere un metodo scientifico (come suggerisce dalcro), ma spesso con quel metodo si cambia "mezza macchina" prima di arrivare al pezzo realmente guasto. E' gia successo, vedi discussioni vecchie (ripeto che l'impianto di raffredamento A4 b8 e' particolarmente articolato e questo rende difficile individuare il pezzo guasto).

    nell'impianto di raffredamento A4 B8, io ricordo "un tubo a forma di Y", che ha dato vari problemi. (ne abbiamo parlato molte volte nelle discussioni vecchie).
    il tubo a forma di Y contiene 2 valvole, mi pare, che aprono e chiudono un qualche circuito di raffreddamento secondario.
    Esite anche una pompa acqua elettrica, per distribuire acqua nei circuiti secondari.
    Ma a memoria non ricordo tutti i dettagli.
    Fai altre ricerche, scrivendo "tubo a Y". dovrebbe uscire le vecchie discussioni.

    la diagnosi computerizzata temo che non rilevi nulla, se ricordo bene nessuna delle valvole dentro il circuito di raffredamento e' collegata elettricamente. (e quindi si deve andare veramente "a tentativi", per individuare il guasto).
    Ultima modifica di gian8p; 27-01-2020 alle 22:06

  14.  

  15. #10
    New Entry
    Data Registrazione
    Oct 2017
    Messaggi
    64
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi A4

    Predefinito HELP! Temperatura acqua non arriva a 90 gradi

    Ho appena chiamato il centro ricambi originale Audi e ho chiesto quanto costa il bulbo e il termostato... mi ha dato subito i prezzi e la disponibilità... ma, non mi ha chiesto quale valvola avessi voluto ( come se c’e ne fosse solo una ).... come mai?


    Inviato dal mio iPhone utilizzando Tapatalk

Pagina 1 di 5 12345 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •