Lista utenti taggati

Risultati da 1 a 6 di 6

Discussione: Audi A6 2017, problema FAP?

  1. #1
    New Entry
    Data Registrazione
    Jan 2020
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito Audi A6 2017, problema FAP?

    Ciao a tutti! Mi chiamo Francesco e vorrei esporvi la mia esperienza per sapere se sia capitata anche a qualcun altro.
    Ho due Audi A6 3.0 TDI tiptronic acquistate a marzo 2017 per la mia azienda, che percorrono intorno ai 65000 km l’anno ciascuna. Nello scorso dicembre su una è spuntata la spia gialla generica del controllo motore e l’ho portata in un’officina Audi in cui l’hanno tenuta qualche giorno senza comprendere a cosa fosse dovuto il problema, poi hanno provato ad azzerare l’errore e ha funzionato...per un paio di giorni. Riportata in officina un paio di volte ancora, dove i tecnici continuavano ad andare per tentativi, e per farla breve alla fine l’auto è stata in totale circa 3 settimane in officina dove hanno sostituito gli iniettori di AdBlue e il Fap (se non ricordo male).
    Fin qui “tutto bene”, ovviamente sembra strano che un’auto di due anni e mezzo possa dare questo tipo di problemi ma okay.
    Il problema si fa più rilevante quando anche l’altra auto comincia ad avere lo stesso problema da qualche giorno a questa parte.
    È successa una cosa simile a qualcuno di voi?

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,774
    Thanked: 362
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Mah, un'auto da 65.000 km/anno, a meno che non vada ai funerali a a fare le consegne porta a porta, è il sogno di tutti i progettisti! dovrebbe rigenerare senza sorzo, consumare poco molte componenti ecc.
    Insomma olio, filtro olio, gomme e via così.

    Che percorsi fai? Metti gasolio sempre alla stessa pompa? Hai qualche modifica?

  4. #3
    New Entry
    Data Registrazione
    Jan 2020
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Mah, un'auto da 65.000 km/anno, a meno che non vada ai funerali a a fare le consegne porta a porta, è il sogno di tutti i progettisti! dovrebbe rigenerare senza sorzo, consumare poco molte componenti ecc.
    Insomma olio, filtro olio, gomme e via così.

    Che percorsi fai? Metti gasolio sempre alla stessa pompa? Hai qualche modifica?

    Esatto! È quello che ho sempre pensato anche io!
    I percorsi sono misti, ma ovviamente la maggior parte sono extraurbani. Faccio rifornimento più spesso alla pompa vicino l’azienda ma in generale dove mi trovo. Per quanto riguarda le modifiche non ne ho fatta nessuna, l’auto è originale al 100%, come lo sono i tagliandi e tutti i controlli, sempre fatti in officina Audi.

  5. #4
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,774
    Thanked: 362
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Senti Audi, in attesa di qualcuno che viaggia con cui confrontarti.

    Effettivamente dovresti arrivare almeno a 3-4 anni senza problemi. Provocali, chiedi spiegazioni, anche perché non possono dirti che è un caso, quando sono 2.
    Poi, prima di scrivere ho verificato, se insistono passa a Range Rover che sicuramente a viaggiare sul serio come fai è un gioiello...

  6. Il seguente utente ringrazia dalcro per questo messaggio

    Francesco20 (01-02-2020)

  7. #5
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,589
    Thanked: 586
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Francesco20 Visualizza Messaggio
    ... percorsi sono misti, ma ovviamente la maggior parte sono extraurbani. Faccio rifornimento più spesso alla pompa vicino l’azienda ma in generale dove mi trovo. Per quanto riguarda le modifiche non ne ho fatta nessuna, l’auto è originale al 100%, come lo sono i tagliandi e tutti i controlli, sempre fatti in officina Audi.
    boh, molto strano capire l'origine dei guasti al fap/adblue (come ti hanno spiegato in officina). boh.
    sembrerebbe quasi inspiegabile, tappare il fap su una macchina recente, e con quel tipo di utilizzo. (lunghi percorsi ogni gg, quindi il motore sempre ben caldo, ecc, che e' una condizione ottimale per il fap, e ottimale per ridurre l'usura di molte altre componenti).

    ma avere lo stesso problema su 2 macchine, uguali, a distanza di poche settimane, boh, e' prorpio una coincidenza strana.

    hai avuto almeno la copertura delle spese in garanzia? oppure almeno una "correntezza"?? (cambiare fap ecc di solito sono interventi piuttosto costosi. E girano parecchio le balls...)

    se hai il vag (computer di diagnosi), fai una scansione e pubblica nel forum i codici-errore che vedrai in memoria (intendo nella seconda macchina, quella che ti segnala i guasti in questi gg. La prima macchina , già riparata, avra' le memorie pulite).
    NB: fare diagnosi in privato, prima di portarla in officina!

    Qualche utente potrebbe riconoscere i codici di errore, magari ha avuto lo stesso identico problema, e puo' darti una mano.
    (giusto per confrontare 2 opinioni. in modo imparziale, e non accettare ciecamente le parole della tua conce, che puo' anche raccontare balle, per giustificarsi. E' gia' successo...)
    Ultima modifica di gian8p; 28-01-2020 alle 00:02

  8. Il seguente utente ringrazia gian8p per questo messaggio

    Francesco20 (01-02-2020)

  9. #6
    New Entry
    Data Registrazione
    Jan 2020
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Appena mi diranno chiaramente di cosa si tratta ne parlerò sicuramente con loro. Pensavo esattamente le stesse cose che mi avete riportato voi: non è normale che un'auto recente di questo tipo e in queste condizioni possa avere problemi così!

    La garanzia era già scaduta ma vista l'entità del problema e la dfficoltà nella soluzione mi hanno fatto uno sconto maggiore sui pezzi che hanno sostituito. Vedremo che succederà una volta restituita l'auto.

    Comunque grazie a entrambi!

    - - - Updated - - -

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    boh, molto strano capire l'origine dei guasti al fap/adblue (come ti hanno spiegato in officina). boh.
    sembrerebbe quasi inspiegabile, tappare il fap su una macchina recente, e con quel tipo di utilizzo. (lunghi percorsi ogni gg, quindi il motore sempre ben caldo, ecc, che e' una condizione ottimale per il fap, e ottimale per ridurre l'usura di molte altre componenti).

    ma avere lo stesso problema su 2 macchine, uguali, a distanza di poche settimane, boh, e' prorpio una coincidenza strana.

    hai avuto almeno la copertura delle spese in garanzia? oppure almeno una "correntezza"?? (cambiare fap ecc di solito sono interventi piuttosto costosi. E girano parecchio le balls...)

    se hai il vag (computer di diagnosi), fai una scansione e pubblica nel forum i codici-errore che vedrai in memoria (intendo nella seconda macchina, quella che ti segnala i guasti in questi gg. La prima macchina , già riparata, avra' le memorie pulite).
    NB: fare diagnosi in privato, prima di portarla in officina!

    Qualche utente potrebbe riconoscere i codici di errore, magari ha avuto lo stesso identico problema, e puo' darti una mano.
    (giusto per confrontare 2 opinioni. in modo imparziale, e non accettare ciecamente le parole della tua conce, che puo' anche raccontare balle, per giustificarsi. E' gia' successo...)

    Purtroppo l’auto è già in officina e non ho un vag...effettivamente sarebbe potuto essere utile rilevare gli errori e postarli...
    Attendo notizie dall’officina e dai responsabili che oramai conosco visto che questa è la decima auto che acquisto da loro negli ultimi 15 anni.

    Intanto resto curioso di sapere se ci sia qualcuno che abbia riscontrato problemi simili sugli stessi modelli di auto, o comunque su auto nate in quel periodo, perché ho letto che per la questione dieselgate un bel po’ di veicoli erano stati ritirati per dei difetti, dovuti anche all’introduzione dell’AdBlue.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •