Lista utenti taggati

Risultati da 1 a 10 di 10

Discussione: Anomalia telecamera posteriore A4 B9

  1. #1
    New Entry
    Data Registrazione
    Oct 2019
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Genova (GE)
    Auto
    A4 Avant B9

    Predefinito Anomalia telecamera posteriore A4 B9

    Buonasera, dopo essere tornato dalla montagna con macchina molto sporca improvvisamente non mi funziona più la 🎥 posteriore di assistenza al parcheggio. Credevo che il problema fosse dovuto dallo sporco presente sull’obiettivo (qualche mese fa lo avevo risolto pulendo l’obiettivo) ma questa volta anche dopo averla lavata e aver pulito direttamente la telecamera con un panno morbido umido il
    Problema persiste e inserendo la retromarcia mi compare il simbolo della telecamera con una barra rossa sopra ad indicare il malfunzionamento.
    Guardando l’obiettivo non capisco se c’è qualcosa che non va, forse un po di condensa/gocce all’interno.
    A qualcuno è successa una cosa simile? Come la avete risolta? Grazie

  2.  

  3. #2
    New Entry
    Data Registrazione
    Mar 2018
    Messaggi
    5
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    audi a4

    Predefinito

    Citazione Originariamente Scritto da Pippi Visualizza Messaggio
    Buonasera, dopo essere tornato dalla montagna con macchina molto sporca improvvisamente non mi funziona più la 🎥 posteriore di assistenza al parcheggio. Credevo che il problema fosse dovuto dallo sporco presente sull’obiettivo (qualche mese fa lo avevo risolto pulendo l’obiettivo) ma questa volta anche dopo averla lavata e aver pulito direttamente la telecamera con un panno morbido umido il
    Problema persiste e inserendo la retromarcia mi compare il simbolo della telecamera con una barra rossa sopra ad indicare il malfunzionamento.
    Guardando l’obiettivo non capisco se c’è qualcosa che non va, forse un po di condensa/gocce all’interno.
    A qualcuno è successa una cosa simile? Come la avete risolta? Grazie

    Buonasera,
    sin da quando ho la mia a4 avant con telecamera posteriore originale ho avuto problemi con essa. Dopo quattro anni di utilizzo, e ripetuti controlli in service, non ho ottenuto alcuna soluzione al malfunzionamento.

    La mia smette di funzionare quando c'è "brutto tempo": freddo/pioggia/neve. In questo caso la schermata entra in funzione ma rimane nera.
    Il risultato è che nei mesi invernali funziona 1 volta su 10 (ma comunque ogni tanto, con mia sorpresa, funziona...), nei mesi caldi la statistica si inverte (funziona 9 volte su 10...).

    diciamo che la mia telecamera preferisce vivere in posti dal clima mite....

    Flavio

  4. #3
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,302
    Thanked: 461
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    da quanto descrivi, sembrerebbe un problema causato da condensa/acqua, che entra dove non dovrebbe entrare.
    forse una guarnizione di gomma si e' rotta (potrebbe essere stata pizzicata durante il montaggio, ecc).
    in estate si asciuga tutto per bene, e la retrocamera torna a funzionare.

    che peccato che al service Audi non hanno saputo risolvere il problema! (nonostante ripetuti controlli).
    la qualità dei veicoli Audi pare sempre meno curata.

  5. #4
    New Entry
    Data Registrazione
    Mar 2018
    Messaggi
    5
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    audi a4

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    da quanto descrivi, sembrerebbe un problema causato da condensa/acqua, che entra dove non dovrebbe entrare.
    forse una guarnizione di gomma si e' rotta (potrebbe essere stata pizzicata durante il montaggio, ecc).
    in estate si asciuga tutto per bene, e la retrocamera torna a funzionare.

    che peccato che al service Audi non hanno saputo risolvere il problema! (nonostante ripetuti controlli).
    la qualità dei veicoli Audi pare sempre meno curata.

    Grazie gian8p!
    Ormai mi sono rassegnato e mi comporto come se non ne fossi provvisto.
    A pensarci però da sempre un leggero senso di rabbia: È un optional pagato e non funzionante.
    Oltre al fatto che sa un marchio del genere ci si aspetta componenti resistenti (o almeno una pronta assistenza in caso di malfunzionamenti..).
    Flavio

  6. #5
    Audi lover
    Data Registrazione
    Sep 2009
    Messaggi
    730
    Thanked: 36
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    A4 B8 MY2014 Avant quattro edition

    Predefinito

    quasi sicuramente sarà legato all'umidità ik problema, prova a smontare il supporto e ispezionalo meglio che puoi....tanto più danni di così non penso tu possa farne.

    s no te la senti e dal tuo concessionario si sono dimostrati non capaci sacrifica qualche euro e vai magari da un elettrauto..non è corretto ma alla fine non puoi neppure per ripicca tenerti una cosa che non funziona

  7. #6
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,302
    Thanked: 461
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da FDD Visualizza Messaggio
    ... un leggero senso di rabbia: È un optional pagato e non funzionante.
    Oltre al fatto che sa un marchio del genere ci si aspetta componenti resistenti (o almeno una pronta assistenza in caso di malfunzionamenti..).
    eh, anche a me, come cliente, girano le balls, e mica poco, per questi difetti, e per la poca assistenza da parte dei service ufficiali.
    purtroppo i forum sono pieni di episodi simili.
    pare che ai manager Audi non interessi la qualita' percepita dai clienti, e la soddisfazione dei clienti stessi.
    Il fatturato da anni aumenta, quindi loro sono soddisfatti.

  8. #7
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,251
    Thanked: 120
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Sai il fatturato aumenta molto con i noleggi a termine e il cliente è un'assicurazione per cui non negozia sul singolo guasto e poi nessuno si illuda: Audi è una bella Volkswagen con la cravatta.

    Tornando a noi,
    Premesso che è bene smontare pannello bauliera e camera per pulire tutti i contatti e semmai mettere un po' di silicone, assolutamente non in Audi, @FDD: sarei curioso di capire se la retrocamera è veramente originale. Si può vedere dalla lista di contenuti usualmente in seconda pagina del libretto tagliandi. é una serie di codici alfanumerici di tre caratteri che possono essere decodificati qui http://igorweb.org/equidec.aspx

    Questo perchè non vorrei che il sistema fosse un upgrade (fatto magari da nuovo, ma non Audi DE)

  9. #8
    New Entry
    Data Registrazione
    Mar 2018
    Messaggi
    5
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    audi a4

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Sai il fatturato aumenta molto con i noleggi a termine e il cliente è un'assicurazione per cui non negozia sul singolo guasto e poi nessuno si illuda: Audi è una bella Volkswagen con la cravatta.

    Tornando a noi,
    Premesso che è bene smontare pannello bauliera e camera per pulire tutti i contatti e semmai mettere un po' di silicone, assolutamente non in Audi, @FDD: sarei curioso di capire se la retrocamera è veramente originale. Si può vedere dalla lista di contenuti usualmente in seconda pagina del libretto tagliandi. é una serie di codici alfanumerici di tre caratteri che possono essere decodificati qui http://igorweb.org/equidec.aspx

    Questo perchè non vorrei che il sistema fosse un upgrade (fatto magari da nuovo, ma non Audi DE)
    Interessante... credo sia originale... ma adesso che mi hai messo il tarlo... controllerò. Vi aggiorno per conferme o smentite.

    Se non lo fosse, sarebbe un’altra sorpresa!
    Grazie
    Flavio

  10. #9
    New Entry
    Data Registrazione
    Mar 2018
    Messaggi
    5
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    audi a4

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Sai il fatturato aumenta molto con i noleggi a termine e il cliente è un'assicurazione per cui non negozia sul singolo guasto e poi nessuno si illuda: Audi è una bella Volkswagen con la cravatta.

    Tornando a noi,
    Premesso che è bene smontare pannello bauliera e camera per pulire tutti i contatti e semmai mettere un po' di silicone, assolutamente non in Audi, @FDD: sarei curioso di capire se la retrocamera è veramente originale. Si può vedere dalla lista di contenuti usualmente in seconda pagina del libretto tagliandi. é una serie di codici alfanumerici di tre caratteri che possono essere decodificati qui http://igorweb.org/equidec.aspx

    Questo perchè non vorrei che il sistema fosse un upgrade (fatto magari da nuovo, ma non Audi DE)


    Codice KA2. QUindi originale.. (o sbaglio?)

  11.  

  12. #10
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,251
    Thanked: 120
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Si, originale.
    Allora è stato già detto tutto: vedere camera e collegamenti per umidità.
    Va levato il pannello posteriore

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •