Lista utenti taggati

Risultati da 1 a 8 di 8

Discussione: Clima audi a4 avant non funzionante.

  1. #1
    New Entry
    Data Registrazione
    May 2010
    Messaggi
    14
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Messina (ME)
    Auto
    audi a4 avant

    Predefinito Clima audi a4 avant non funzionante.

    Buon giorno e buona domenica.
    Volevo chiedervi se a seguito della sostituzione testata motore e' possibile che l'aria condizionata per qualche motivo non funzioni ed esce solo aria tiepida.Il gas a seguito della riparazione si svuota forse per poi essere reintegrato?Se si...... non vorrei che magari si sono dimenticati di ripristinarlo.Inoltre la ventola sempre a causa della sostituzione della testata viene anch'essa staccata?Puo' quindi causare il difetto?
    Grazie per l'attenzione.

  2.  

  3. #2
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,441
    Thanked: 478
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    fai una scansione col vag.
    vedi se ci sono errori registrati in memoria (la pressione del gas del climatizzatore viene monitorata dalla diagnosi, cosi come i collegamenti elettrici dei vari motorini=ventola ecc).
    se manca il gas del clima, in teoria in diagnosi vedi un errore "low pressure", nella centralina 08, o roba del genere

    da quello che descrivi, in effetti si puo' pensare a un errore nel rimontaggio, dopo la manutenzione alla testata. Senti anche il parere di chi ha fatto i lavori alla testata.
    (boh, a distanza, nel forum, si tira a indovinare. Bisogna approfondire l'analisi, serve la diagnosi).
    Ultima modifica di gian8p; 10-05-2020 alle 10:03

  4. #3
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,559
    Thanked: 151
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Fai quanto suggerito se devi risolverlo da solo ma se hai fatto la testa da poco Ŕ meglio chiedere spiegazioni al meccanico che ha fatto la testa, prima di metterci fare tante prove.

    Se poi, per vari motivi Ŕ inutile o inopportuno andare da chi ha messo le mani nel motore vai da un Elettrauto/Meccanico che ricarica l'aria condizionata. Vedere la presenza del gas Ŕ una sciocchezza per chi sa dove mettere le mani.

  5. #4
    New Entry
    Data Registrazione
    May 2010
    Messaggi
    14
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Messina (ME)
    Auto
    audi a4 avant

    Predefinito

    Grazie "1000" seguiro' il vostro consiglio.

  6. #5
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    923
    Thanked: 54
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Nella a4 in generale diesel o benzina che sia e mi pare fin dalla b5 si deve smontare il frontale quindi una perdita di gas potrebbe esserci perchÚ molti lo aprono a libro e i tubi potrebbero risentirne.
    ╚ probabile che abbia perso gas e poi non sia stato controllato. ╚ una iniettore pompa? Per questo hai cambiatola testata?

  7. #6
    New Entry
    Data Registrazione
    May 2010
    Messaggi
    14
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Messina (ME)
    Auto
    audi a4 avant

    Predefinito

    Si purtoppo la testata si e' spaccata.L'acqua sara' andata sui cilindri e si e' spenta.Ho sperato in primis che fosse un problema di batteria invece poi la triste diagnosi.Ma dal vag si doveva vedere qualche anomaliag prima di consegnarmi l'auto o no?

  8. #7
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,559
    Thanked: 151
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Dipende da chi ha fatto il lavoro.
    Le indicazioni che hai avuto sono valide....
    a) parla con chi ti a messo le mani nel motore per la testa, vedi se Ŕ una perdita di gas ed eventualmente fai una ricarica.
    oppure se questo percorso non ti Ŕ conveniente:
    b) segui i consigli di gian del messaggio 2

  9. #8
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,441
    Thanked: 478
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da audimartina Visualizza Messaggio
    ....Ma dal vag si doveva vedere qualche anomalia, prima di consegnarmi l'auto, o no?
    ragioniamo sempre sull'ipotesi di mancanza del gas.
    e' probabile che i meccanici, quando hanno ricaricato il gas a fine lavori, hanno lavorato con cura e fatto correttamente la diagnosi, per verifica, e probabilmente risultava tutto a posto.
    le perdite di gas del clima sono di solito piccolissime, e l'impianto ci mette parecchio tempo per scaricarsi del tutto.
    Per cui l'errore "pressione del gas climatizzatore troppo bassa" si vede solamente dopo qualche gg, facendo la diagnosi.

    considera inoltre che la perdita puo' avvenire nei raccordi del refrigerante ecc (che sono stati distaccati e poi nuovamente serrati, durante lavori sulla testata= e' una responsabilita' dei meccanici), ma la perdita potrebbe essere nata anche altrove, in altri punti del circuito clima, non direttamente connessi con i lavori della testata (es. una sassata sul radiatore clima=in quel caso si vede una chiazza di sporco, tipo olio con polvere appiccicata, ecc).

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •