Lista utenti taggati

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 15

Discussione: Problema scossoni al minimo A3 1.6 benzina (102CV)

  1. #1
    New Entry
    Data Registrazione
    May 2020
    Messaggi
    9
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito Problema scossoni al minimo A3 1.6 benzina (102CV)

    Salve a tutti,

    la mia A3 8PA 1.6 benzina del 2011 presenta degli scossoni irregolari al minimo che spariscono appena si raggiungono i 900 rpm circa.
    Per capirci appena accesa l'auto è sopra i 900rmp e non vibra, poi scende gradualmente verso gli 800rpm e gli scossoni iniziano (avvertibili in modo irregolare su volante e sotto il sedile). Accendendo l'aria condizionata spariscono (i giri aumentano sui 900rm appunto).

    Nessun problema (e.g., vuoti o vibrazioni) quando l'auto è in marcia. L'intensità e la frequenza delle vibrazioni non cambia se pigio la frizione. Il contagiri non sobbalza e rimane sempre stabile. La marmitta non sembra vibrare in modo anomalo.

    Aperto il cofano motore si notano evidenti scossoni del motore accompagnati da un suono irregolare (come se singhiozzasse per mezzo secondo in concomitanza dello scossone stesso).

    Un'ispezione visiva mostra i supporti motore in buone condizioni (niente screpolature e gomma relativamente nuova). All'ultimo tagliando il meccanico ha detto che secondo lui è normale e che il motore gira bene.
    Ho in programma cambio candele, cavi e bobine, pulizia iniettori e corpo farfallato (ma non sono sicuro che questo possa risolvere il problema).

    Visto che mi trovo in Germania e le riparazioni costano una sassata vorrei evitare di cambiare mezza macchina prima di risolvere il problema. Avete idee in proposito? Posso postare un video del motore in funzione, dove più che la parte visuale credo possa essere d'aiuto l'audio.

    Grazie.

  2.  

  3. #2
    Audi lover L'avatar di QuanSan
    Data Registrazione
    Dec 2008
    Messaggi
    1,048
    Thanked: 24
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi A3 8PA 1.9 TDI PACCHETTO EXCLUSIVE

    Predefinito

    Io avevo un Audi A3 8l 1600 motore akl ed avevo il tuo stesso problema risolto con pulizia del corpo farfallato....
    Non so se ti può essere d'aiuto anche su questa versione.... aspettiamo gli esperti

    Inviato dal mio SM-G930F utilizzando Tapatalk
    AUDI A3 8PA 2009 1.9 TDI 105 CV CERCHI DA 17 FARI BI-XENO BLUETOOTH ALLESTIMENTO EXCLUSIVE INTERNI IN PELLE VOLANTE MULTIFUNZIONE CRUISE CONTROL COMING HOME ____SEGNI PARTICOLARI : SEMPLICEMENTE STUPENDA

  4. Il seguente utente ringrazia QuanSan per questo messaggio

    Caserio87 (14-05-2020)

  5. #3
    New Entry
    Data Registrazione
    May 2020
    Messaggi
    9
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Sicuramente è confortante sapere che hai risolto con un intervento simile.

    Ho dato uno sguardo al corpo farfallato e lo sporco è limitato. Ho usato un pulitore apposito senza smontarlo ed evitando di toccarlo (onde ad evitare di doverlo fare tarare nuovamente). Il problema degli scossoni rimane, anche se mi pare più lieve. Tuttavia potrò dirlo solo tra qualche km visto che di norma la frequenza e l'intensità degli scossoni variano (anche se non ho capito in base a cosa).

    Con il cofano motore aperto e auto al minimo, ho notato però che le vibrazioni confluiscono tutte verso il lato guida. Infatti il cofano si muove solo a sx mentre dalla parte opposta rimane praticamente fermo. Questo mi fa pensare ad un supporto motore, in particolare a quello sx. Per verificare la devo portare dal meccanico.
    Ultima modifica di Caserio87; 14-05-2020 alle 17:20

  6. #4
    New Entry
    Data Registrazione
    May 2020
    Messaggi
    9
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Come scritto nel post precedente la pulizia del corpo farfallato non ha risolto il problema.
    Ho fatto qualche prova in più per capire la causa di questi scossoni, riporto di seguito cosa ho fatto.

    - Con auto al minimo si nota che il perno che entra dentro la parte gommata del supporto motore lato alternatore si muove;
    Il motore fa un suono irregolare in concomitanza delle vibrazioni. A me sembra che la vibrazione disturbi la cinghia dell'alternatore e che il rumore irregolare
    provenga da lì (ma forse mi sbaglio).

    - Con auto in folle accelerazioni da 800 a 3000 giri fanno basculare visibilmente il motore avanti e indietro;
    I giri al minimo sono stabili, nessuna oscillazione della lancetta contagiri che da 1000 giri (ad auto appena accesa) scende a poco sopra gli 800 in meno di un minuto.

    - Con auto in prima marcia e frenata il motore bascula quanto rilascio la frizione e do gas (anche se meno rispetto al punto precedente).

    Tutto questo mi fa pensare che il vero problema siano uno o più supporti motore.
    Che ne pensate? In particolare, è normale che il perno che entra dentro la parte gommata del supporto motore si muova?

    P.s. l'auto ha 89,000 km

  7. #5
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,380
    Thanked: 468
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Caserio87 Visualizza Messaggio
    ...A me sembra che la vibrazione disturbi la cinghia dell'alternatore e che il rumore irregolare provenga da lì (ma forse mi sbaglio).
    P.s. l'auto ha 89,000 km
    se il rumore e' localizzato, fai controllare l'alternatore e la sua puleggia.
    quella puleggia contiene una sorta di "frizione" -adesso non ricordo la definizione tecnica precisa-.
    E' un meccanismo specifico, che "va in tiro" in un senso di rotazione, e va "in folle" nell'altro senso di rotazione, e con il tempo e l'usura potrebbe essersi bloccato qualcosa .
    Se la "frizione" dentro la puleggia si inceppa, potrebbero nascere gli strattoni. (in pratica l'alternatore deve poter continuare a girare, libero, nel momento che i giri motore calano).

    come causa generica delle vibrazioni al minimo, si puo' pensare anche al volano (i volani bi-massa, in alcune serie Audi, pare che sono fragili. Nei forum, ci sono molti utenti che hanno avuto problemi con quei volani).
    ma la tua macchina ha fatto pochi km, in teoria il volano dura molto di piu' rispetto ai tuoi 89.000km.
    Ultima modifica di gian8p; 24-05-2020 alle 13:09

  8. Il seguente utente ringrazia gian8p per questo messaggio

    Caserio87 (24-05-2020)

  9. #6
    New Entry
    Data Registrazione
    May 2020
    Messaggi
    9
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Sì in effetti ciò che dici ha senso.
    Se ho capito bene la puleggia ha un sistema di ruota libera che permette alla cinghia servizi di continuare a sfruttare la forza cinetica immagazzinata quando il motore scende di giri. Nel caso questo sistema non funzioni bene (ad esempio, i cuscinetti sono consumati e fanno attrito) allora la cinghia servizi rallenta in concomitanza dell'abbassamento dei giri motore.
    Immagino che questa resistenza possa provocare vibrazioni al blocco motore, nonostante lo stesso continui a girare normalmente (contagiri stabile, mai vuoti di potenza etc..).

    Comunque confermo che dal lato alternatore arrivi un rumore anormale: come un ticchettio parecchio frequente, che se non ricordo male varia dipendentemente se il motore è caldo o freddo.

    Farò due prove per avere un'idea migliore. Per prima cosa controllo se le vibrazioni e il rumorino sono più pronunciati immediatamente dopo un' accelerata. Poi farò caso se le vibrazioni al minimo si presentano allo stesso modo ad auto fredda o calda (dopo aver percorso qualche centinaio di km).
    Sono ancora in Germania e aspetto di tornare in Italia (tra un mese) per andare dal mio meccanico. Come già scritto, qui già due meccanici mi dicono che è normale e di lasciar perdere, mah!

  10. #7
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,416
    Thanked: 132
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    La ruota libera serve a mitigare gli strattoni che vengono dati dal motore al rotore alternatore, tramite la puleggia rigida.
    https://www.youtube.com/watch?v=JcRvHrqekWs
    Io ne ho dovuto cambiare una... Il rumore era proprio repentino e stridente e si sentiva al minimo. Si alternava a sprazzi di silenzio, insomma non era costante.

    Occhio a quel perno che è libero nella gomma....
    Ultima modifica di dalcro; 24-05-2020 alle 12:41

  11. Il seguente utente ringrazia dalcro per questo messaggio

    Caserio87 (24-05-2020)

  12. #8
    New Entry
    Data Registrazione
    May 2020
    Messaggi
    9
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    E avevi anche degli scossini al blocco motore?
    Io non sento stridere, forse perché il problema è ancora contenuto, ma comunque come nel tuo caso è repentino e incostante.
    Ultima modifica di Caserio87; 24-05-2020 alle 14:21

  13. #9
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,416
    Thanked: 132
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Nessuno scossone, ma un rumore saltuario, breve e fortissimo.
    Lo scoprì mia moglie in un parcheggio al chiuso perché il rumore rientrava nell'abitacolo.
    Il motore abbaiava ma non vibrava.

    Ecco, perché pensavo al supporto motore: se il perno scuote vuol dire che la gomma non lavora.

  14.  

  15. #10
    New Entry
    Data Registrazione
    May 2020
    Messaggi
    9
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Ho fatto un video del motore al minimo.
    Credo che si possa sentire abbastanza bene il ticchettio a cui mi riferisco, soprattutto quando mi avvicino con il telefono.
    Inquadro anche il supporto motore lato alternatore (che sembra funzionare bene, ma fa notare come il motore vibri). Si sente anche un leggero rumore sferragliato mi pare.

    Potete scaricare il video da qui: https://send.firefox.com/download/47...pJtsWHo0FTp8jQ
    Ultima modifica di Caserio87; 25-05-2020 alle 06:01

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •