Lista utenti taggati

Risultati da 1 a 2 di 2

Discussione: Audi A4 B9 - Partenza lenta

  1. #1
    New Entry
    Data Registrazione
    Jan 2020
    Messaggi
    3
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Modena (MO)
    Auto

    Predefinito Audi A4 B9 - Partenza lenta

    Buongiorno e grazie a chi mi saprà dare informazioni! Ho comprato un Audi A4 del 12/2017 150 CV cambio manuale, di importazione (Germania) con estensione di garanzia ufficiale Audi fino al 2022. Da sempre in partenza devo faticare per avere un po’ di spinta perché in prima e seconda marcia la
    macchina è piantata! Ho sentito l’Audi e mi dice che se ci fosse qualche problema di turbo, sporcizia filtri o fap la macchina dovrebbe segnalare l’errore ma a me ciò non avviene. Vi chiedo se qualcuno di voi ha lo stesso problema di spunto oppure c’è qualcosa che non va, anche perché dalla terza marcia in poi tira benissimo. Grazie

  2.  

  3. #2
    New Entry
    Data Registrazione
    Nov 2016
    Messaggi
    20
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    BMW 320d LCI [email protected]

    Predefinito

    Capisco siano passati 3 mesi ma provo ugualmente ...
    Non potrebbe essere il debimetro (misuratore massa-aria) un pò sporco?
    Su Golf e A3 se ne cambiavano a bizzeffe quando la guida era poco sprintosa.
    Facci sapere se risolvi.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •