Lista utenti taggati

Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 14 di 14

Discussione: Vibrazione 110/130 km/h

  1. #11
    Audi lover L'avatar di FILIPPOSS
    Data Registrazione
    Aug 2016
    Messaggi
    140
    Thanked: 6
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    A4 B8 8K2

    Predefinito

    Che marca di pneumatici monti e che stato di usura hanno.

  2.  

  3. #12
    New Entry
    Data Registrazione
    Apr 2019
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Rieti (RI)
    Auto
    A4 avant

    Predefinito

    Non penso che siano i pneumatici, ho messo dei bridgestone nuovi un mese fa. Anche la marmitta sembra apposto, provo con i braccetti oscillanti. vediamo. Saluti a tutti.

  4. #13
    Audi lover L'avatar di FILIPPOSS
    Data Registrazione
    Aug 2016
    Messaggi
    140
    Thanked: 6
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    A4 B8 8K2

    Predefinito

    Certo avendo i pneumatici nuovi andrei ad escludere che sia quello il problema, ma magari hai preso qualche buca e uno di loro si Ŕ deformato, falle controllare per bene e magari inverti le anteriori con le posteriori e vedi se qualcosa cambia. Io ci sono passato, e anche tanti altri con queste vetture, che sembrano essere sensibili a piccole variazioni. Se ti metti a cambiare pezzi a caso, non te ne esci pi¨ e butti solo soldi, Ciao.

  5. #14
    New Entry
    Data Registrazione
    Nov 2016
    Messaggi
    21
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    BMW 320d LCI [email protected]

    Predefinito

    Problema risolto?

Pagina 2 di 2 PrimaPrima 12

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •