Lista utenti taggati

Risultati da 1 a 8 di 8

Discussione: Problemi climatizzatore Audi A4 B8

  1. #1
    New Entry
    Data Registrazione
    Apr 2017
    Messaggi
    26
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    AUDI A4 S-LINE TDI 143 CV

    Predefinito Problemi climatizzatore Audi A4 B8

    Buongiorno a tutti, qualcuno sa dirmi che ricambio é il pezzo che ho messo in allegato?
    L'auto mi perde il liquido del clima, ha fatto del fumetto dal radiatore e puff, non ha piu fatto freddo dal condizionatore .

    Grazie a chi sa darmi aiuto.
    Immagini Allegate Immagini Allegate

  2.  

  3. #2
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,447
    Thanked: 480
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    di solito vicino al radiatore del clima, c'e un "essiccatore", cioe un meccanismo (sostanzilmente un piccolo serbatoio, ma spesso ha forme strane) che serve per separare le micro-gocce di condensa/acqua, eventualmente presenti nel circuito del gas refrigerante.

    nella tua foto, potrebbe essere l'essiccatore, ma si vedono solamente dei raccordi.

    tu dici che l'impianto ha perso il gas refrigerante, quindi si sara' bucato il radiatore? o l'essiccatore?
    o semplicemente si saranno rinsecchite le guarnizioni di tenuta nei raccordi?
    boh. io non ci ho mai messo le mani, e a distanza nel forum, senza vedere a macchina e senza valutare da vicino i "sintomi", si puo' solo tirare a indovinare. Attendi altri pareri
    Ultima modifica di gian8p; 28-06-2020 alle 21:19

  4. #3
    New Entry
    Data Registrazione
    Apr 2017
    Messaggi
    26
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    AUDI A4 S-LINE TDI 143 CV

    Predefinito

    Grazie per la risposta! E l aiuto, il radiatore é nuovo, ha circa 1 mese di vita, in quanto sostituito per un incosciente che mi é venuto contro.
    Per il momento tengo valida questa opzione in attesa di un altro eventuale riscontro.

  5. #4
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,447
    Thanked: 480
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da remo82 Visualizza Messaggio
    ... il radiatore é nuovo, ha circa 1 mese di vita...
    allora via da chi lo ha montato, e chiedi di verificare. Di solito esite una garanzia, sui pezzi sostituiti
    potrebbe essere difettoso il ricambio -anche se e' nuovo- o magari si e' semplicemente allentato un raccordo, o c'e' stato un piccolo errore di montaggio (esempio: una guarnizione/anello di tenuta e' stato pizzicato, ecc).
    Ma la vera causa del problema la si puo' verificare solamente sul posto, a vista.
    Nel forum si possono solo fare ipotesi, e' quasi sempre un tirare a indovinare, come ho gia scritto nel mess precedente.
    Ultima modifica di gian8p; 29-06-2020 alle 11:33

  6. #5
    New Entry
    Data Registrazione
    Apr 2017
    Messaggi
    26
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    AUDI A4 S-LINE TDI 143 CV

    Predefinito

    Ottimo, grazie del feedback.....
    Farò cosi, vado da chi me lo ha montato, cioè in carrozzeria.....

  7. #6
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,566
    Thanked: 151
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Si, è una regola generale: se uno ti fa un lavoro che non funziona bisogna contestarlo a chi te l'ha fatto.
    Anzi, se ci metti le mani la colpa la prendi te.

    Considera che per le sostituzione di quel "radiatore" è opportuno andare da uno che lavora con i climatizzatori. Questo perchè i raccordi sono con delle tenute fatte da anellini di gomma che per Audi usualmente sono viola. Se chi ti ha cambiato il radiatore non ti ha cambiato gli anellini o li ha messi sbagliati, ecco che hai la perdita.
    Il buon operatore ti deve mettere di nuovo il gas con una carica fluorescente (se non l'ha già fatto la prima volta) e poi con una lampada a luce nera vedrà risplendere al buio la zona dove c'è la perdita.
    Se il lavoro l'ha fatto un carrozziere e nega, insisti perchè come ha detto gian, la cosa puzza!

  8. #7
    New Entry
    Data Registrazione
    Apr 2017
    Messaggi
    26
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    AUDI A4 S-LINE TDI 143 CV

    Predefinito

    Ottimo, dovrò capire se il radiatore ha come pezzo integrante, anche quello in foto.... ma dubito dato che vedo una data '08'

  9. #8
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,566
    Thanked: 151
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Beh, il radiatore probabilmente è nuovo, ma potrebbero esserci anellini vecchi/danneggiati (lo sto facendo cambiare proprio ora su una macchina di mio figlio) oppure altre perdite.
    Come ti è stato suggerito vai da chi ha fatto il lavoro e presentagli il problema.
    Se poi ti dice che il problema è un altro, a meno che non te lo faccia gratis, evita il carrozziere e vai da un'officina (spesso elettrauto dove lavorano sui condizionatori.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •