Lista utenti taggati

Risultati da 1 a 9 di 9

Discussione: Sipa Adblue anomalia (chiave inglese)

  1. #1
    New Entry
    Data Registrazione
    Mar 2016
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto
    audi a4 tdi 150cv avant business plus

    Predefinito Sipa Adblue anomalia (chiave inglese)

    Ciao ragazzi, avrei bisogno del vostro aiuto...
    dopo due anni si Ŕ ripresentata la spia che segnala anomalia all'impianto adblue (chiave inglese)....prima era apparsa quella che indicava di fare rifornimento (flacone).....fatto regolarmente il pieno di Adblue....il giorno stesso Ŕ uscita la spia "chiave inglese".
    La scorsa volta tutto si era risolto percorrendo circa 10 KM in autostrada tenendo il motore a 3000/3500 giri......questa volta nulla....la spia rimane
    Ho recuperato un Vag....fatto la mia prima scansione...allego Log....per me arabo....spero che qualcuno mi possa aiutare anche per capire gli errori evidenziati
    Grazie a chiunque possa essermi di aiuto
    (audi A4 2015 con circa 70.000 KM)

    Log-WAUZZZ8K3FA100732-71740km-44577mi22222.txt
    Ultima modifica di gretsky; 15-07-2020 alle 12:20

  2.  

  3. #2
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,435
    Thanked: 475
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    vedo che nella tua scansione vag si ripete piu volte "unknown error code": forse il tuo vag non e' ben aggiornato = a prima vista, pare che il database del tuo vag non contenga i files "label" e i files "rod" riferiti alla tuo motore.

    senza avere un codice di errore preciso dalla diagnosi, e ' difficile capire cosa e' successo al tuo sistema adblue. Si tira a indovinare...
    Se hai un amico in possesso di un vag piu recente, prova a ripetere la scansione, magari ottieni i codici precisi di errore.

    nei forum ho letto che spesso si creano incrostazioni sull'iniettore adblue, e bisogna smontare e pulire: potrebbe essere il tuo caso.
    (ma ripeto che senza un codice di errore preciso, in diagnosi, si tira solamente a indovinare)

  4. #3
    New Entry
    Data Registrazione
    Mar 2016
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto
    audi a4 tdi 150cv avant business plus

    Predefinito

    Grazie per la risposta....purtroppo non conosco nessuno in possesso di vag recente (sono di Varese)
    ......nel caso fosse un'incrostazione sull'iniettore adblue non esiste qualche additivo per pulirlo?
    Grazie Ancora

  5. #4
    New Entry
    Data Registrazione
    Mar 2016
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto
    audi a4 tdi 150cv avant business plus

    Predefinito

    ...come due anni fa.....senza nessun motivo razionale....arrivato a 700 Km dal fermo totale....dopo rifornimento di gasolio....la maledetta spia Ŕ sparita...!!!

  6. #5
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,435
    Thanked: 475
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    boh, facendo dei km, forse le incrostazioni nelle tubazioni adblue si sono un pochino sciolte (ma e' tutta una mia teoria, senza fondamento).

    senti una officina cosa ti consiglia (io non conosco nessun additivo di pulizia, come richiedi tu).

    nella diagnosi ritrovi gli stessi codice di errore? oppure sono scomparsi?

  7. #6
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,532
    Thanked: 146
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Butto lÓ un'altra ipotesi.
    C'Ŕ giÓ stato un caso sul rabbocco olio in cui era evidente che il sistema elettronico non acquisiva subito, appunto, il rabbocco fatto.
    In pratica la macchina continuava a chiedere di rabboccare.

    Quindi o quando il sistema va in allarme va resettato via VAG oppure c'Ŕ un guasto nel sistema di verifica livello (ci sarÓ un galleggiante o cosa?).
    Comunque dopo un po' di tempo o km il sistema rifÓ la lettura e smette di rompere gli zebedei.

    Magari conviene che gretsky rabbocchi un po' di km prima che il sistema vada in allarme, in modo da non "turbarlo".

  8. #7
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,435
    Thanked: 475
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    ... Quindi o quando il sistema va in allarme va resettato via VAG oppure c'Ŕ un guasto nel sistema di verifica livello (ci sarÓ un galleggiante o cosa?).
    Comunque dopo un po' di tempo o km il sistema rifÓ la lettura e smette di rompere gli zebedei.
    Magari conviene che gretsky rabbocchi un po' di km prima che il sistema vada in allarme, in modo da non "turbarlo".
    la spia di livello e' il disegno di un flacone.
    la spia anomalia e' il disegno della chiave inglese.
    in questo momento, il nostro amico visualizza la chiave inglese.
    (la prima spia=flacone, pare che si sia spenta correttamente dopo il rabbocco, ed e' comparsa l'altra spia).

    sicuramente il sistema e' lento a recepire il rabbocco, ma se accende una spia differente, probabilmente anche il problema sottostante e' differente
    (secondo me il problema non e' il livello: quando si accende la spia del livello, l'autonomia e' ancora di parecchie centinaia di km).

    - - - Updated - - -

    Citazione Originariamente Scritto da gretsky Visualizza Messaggio
    ... si Ŕ ripresentata la spia che segnala anomalia all'impianto adblue (chiave inglese)...
    prima era apparsa quella che indicava di fare rifornimento (flacone).....fatto regolarmente il pieno di Adblue....il giorno stesso Ŕ uscita la spia "chiave inglese".
    ecco la descrizione delle spie comparse nel cruscotto (mess #1)

  9. #8
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,532
    Thanked: 146
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Certo in teoria la spia di riserva non lascia errori in memoria mentre la chiave si.
    Servirebbe una scansione...

  10. #9
    New Entry
    Data Registrazione
    Mar 2016
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto
    audi a4 tdi 150cv avant business plus

    Predefinito

    Grazie ragazzi...prover˛ a recuperare da qualcuno un vag aggiornato per eseguire nuova scansione.
    dice bene gian8p....la sequenza Ŕ sempre quella:

    1) appare la spia di "riserva adblue (flacone)
    2) faccio regolare rifornimento di adblue
    3) scompare la spia "flacone"
    4) appare subito la spia "anomalia all'impianto adblue" (chiave inglese)
    5) 1000 km di autonomia
    6) a 700 km di autonomia la spia chiave inglese scompare

    Se qualcuno volesse darmi indicazioni anche in pvt per vag aggiornato ne sarei grato

  11.  

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •