Lista utenti taggati

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 16

Discussione: Problema accensione

  1. #1
    New Entry
    Data Registrazione
    Jun 2016
    Messaggi
    57
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto
    audi a3 sportback 1.9 tdi 77kw

    Predefinito Problema accensione

    Salve a tutti, ad aprile ho cambiato la batteria alla mia Audi a3 8pa, adesso l ho lasciata ferma 2 settimane, e l auto non da segni di vita. Neanche provandola a collegarla
    con la batteria di un altra auto. Potrebbe essere l alternatore? Grazie

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,763
    Thanked: 169
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da sportback77kw Visualizza Messaggio
    Salve a tutti, ad aprile ho cambiato la batteria alla mia Audi a3 8pa, adesso l ho lasciata ferma 2 settimane, e l auto non da segni di vita. Neanche provandola a collegarla
    con la batteria di un altra auto. Potrebbe essere l alternatore? Grazie
    Se non parte nemmeno con una batteria buona in parallelo c'è un problema più complesso.
    Le cause possono essere tante e dovrei fare uno spiegone per tutte le possibilità e relative soluzioni.
    Vedi che tensione si misura ai capi della batteria perché potrebbe essere il commutatore di avviamento.

  4. #3
    New Entry
    Data Registrazione
    Jun 2016
    Messaggi
    57
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto
    audi a3 sportback 1.9 tdi 77kw

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Se non parte nemmeno con una batteria buona in parallelo c'è un problema più complesso.
    Le cause possono essere tante e dovrei fare uno spiegone per tutte le possibilità e relative soluzioni.
    Vedi che tensione si misura ai capi della batteria perché potrebbe essere il commutatore di avviamento.
    OK grazie. Adesso sto portando la batteria a casa per caricarla, e stasera vado a rimontarla. Vediamo cosa succede

  5. #4
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,763
    Thanked: 169
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Batteria a 12,5-12,6 Volt a vuoto, 5 ore dopo il termine della carica = ok.
    La monti...
    Motore al minimo: la tensione deve salire a circa 14-14,5 Volt e vuol dire che l'alternatore è ok

  6. #5
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,554
    Thanked: 489
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da sportback77kw Visualizza Messaggio
    ...l ho lasciata ferma 2 settimane, e l auto non da segni di vita. Neanche provando a collegarla con la batteria di un altra auto...
    spiega meglio le parole "non da segni di vita": vuoi dire che non gira il motorino avviamento, oppure non si accende nemmeno il quadro strumenti??
    e' molto strano che anche collegando una batteria "di soccorso", non si ottenga nessun risultato. boh.

    quando sarai riuscito ad avviare la macchina, fai una scansione col vag, son curioso di vedere se ci sono dei codici di guasto in memoria.
    magari non scatta il "rele' principale", accanto alla centralina motore -ne aveva parlato di recente un altro utente, non ricordo piu' in quale sezione-.
    o magari la diagnosi rileva una "quescient current"=assorbimento anomalo da parte di qualche centralina, che magari non va in sleep, e si mangia tutta la batteria (a qualcuno era capitato con l'ampli del sistema MMI).

    potrebbe anche essere semplicemente difettosa la batteria nuova... (da aprile ad oggi si e' già esaurita? boh).
    ma ci sono altre mille possibili cause, dentro l'elelttronica del veicolo, e allora il problema potrebbe essere veramente complesso da individuare e risolvere.

  7. #6
    New Entry
    Data Registrazione
    Jun 2016
    Messaggi
    57
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto
    audi a3 sportback 1.9 tdi 77kw

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    spiega meglio le parole "non da segni di vita": vuoi dire che non gira il motorino avviamento, oppure non si accende nemmeno il quadro strumenti??
    e' molto strano che anche collegando una batteria "di soccorso", non si ottenga nessun risultato. boh.

    quando sarai riuscito ad avviare la macchina, fai una scansione col vag, son curioso di vedere se ci sono dei codici di guasto in memoria.
    magari non scatta il "rele' principale", accanto alla centralina motore -ne aveva parlato di recente un altro utente, non ricordo piu' in quale sezione-.
    o magari la diagnosi rileva una "quescient current"=assorbimento anomalo da parte di qualche centralina, che magari non va in sleep, e si mangia tutta la batteria (a qualcuno era capitato con l'ampli del sistema MMI).

    potrebbe anche essere semplicemente difettosa la batteria nuova... (da aprile ad oggi si e' già esaurita? boh).
    ma ci sono altre mille possibili cause, dentro l'elelttronica del veicolo, e allora il problema potrebbe essere veramente complesso da individuare e risolvere.
    Allora...
    Ho riportato la batteria in garanzia presso il rivenditore. Me l ha ricaricata e ha detto che regge la carica, ma ha detto che ad un altro tipo di controllo la batteria non risponde. Quindi deve mandarla alla casa madre e poi attendere cosa dicono. In alternativa posso acquistarne un altra di altra marca, con pochi euro.. Ma non dovrebbero darmene un altra subito, visto che è ancora in garanzia?

  8. #7
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,554
    Thanked: 489
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    allora era la batteria difettosa.
    E collegando una altra batteria, come hai detto, era pure quella difettosa o scarica??

    per la garanzia, non so cosa dirti. I venditori promettono sempre molto, ma non mantengono mai la parola.
    probabilmente la casa costruttrice della batteria vuole verificare se la hai danneggiata tu, prima di cambiartela in garanzia (e se alla fine i lro tecnici dicono che la hai danneggiata tu, non te la sostituiranno di sicuro! Inventano sempre mille balle, per non pagare...)

  9. #8
    New Entry
    Data Registrazione
    Jun 2016
    Messaggi
    57
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto
    audi a3 sportback 1.9 tdi 77kw

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    allora era la batteria difettosa.
    E collegando una altra batteria, come hai detto, era pure quella difettosa o scarica??

    per la garanzia, non so cosa dirti. I venditori promettono sempre molto, ma non mantengono mai la parola.
    probabilmente la casa costruttrice della batteria vuole verificare se la hai danneggiata tu, prima di cambiartela in garanzia (e se alla fine i lro tecnici dicono che la hai danneggiata tu, non te la sostituiranno di sicuro! Inventano sempre mille balle, per non pagare...)
    Il venditore dopo un tira e molla mi ha dato un'altra batteria. Appeno l ho collegata, è subito partita. Dalla data presente sul computer di bordo, risulta che la batteria dell auto si è scaricata completamente a zero, dopo averla tenuta ferma nel parcheggio per 5 giorni

  10. #9
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,554
    Thanked: 489
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da sportback77kw Visualizza Messaggio
    Il venditore dopo un tira e molla mi ha dato un'altra batteria. Appeno l ho collegata, è subito partita. Dalla data presente sul computer di bordo, risulta che la batteria dell auto si è scaricata completamente a zero, dopo averla tenuta ferma nel parcheggio per 5 giorni
    fai una diagnosi col vag, e verifica se ci sono in memoria dei messaggi di errore, in particolare la definizione "quescient current". (io ho il vag in inglese; non so quale definizione ci mette la versione in italiano).

    l'errore "quescient current" vuol dire "assorbimento di corrente anomalo", cioe' qualche centralina non va in sleep, quando chiudi la macchina.
    Esempio: un amplificatore, o altro, che rimangono accesi e si mangiano tutta la batteria, in poco tempo. (come ho gia ipotizzato nei mess indietro).

    controlla col vag, altrimenti anche la nuova batteria farà la stessa fine...

    per curiosita', che marca e' la batteria danneggiata?

  11.  

  12. #10
    New Entry
    Data Registrazione
    Jun 2016
    Messaggi
    57
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto
    audi a3 sportback 1.9 tdi 77kw

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    fai una diagnosi col vag, e verifica se ci sono in memoria dei messaggi di errore, in particolare la definizione "quescient current". (io ho il vag in inglese; non so quale definizione ci mette la versione in italiano).

    l'errore "quescient current" vuol dire "assorbimento di corrente anomalo", cioe' qualche centralina non va in sleep, quando chiudi la macchina.
    Esempio: un amplificatore, o altro, che rimangono accesi e si mangiano tutta la batteria, in poco tempo. (come ho gia ipotizzato nei mess indietro).

    controlla col vag, altrimenti anche la nuova batteria farà la stessa fine...

    per curiosita', che marca e' la batteria danneggiata?
    OK, lo chiederò di fare all elettrauto.
    Marca
    Verstanken

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •