Lista utenti taggati

Pagina 5 di 7 PrimaPrima 1234567 UltimaUltima
Risultati da 41 a 50 di 64

Discussione: Audi A6 C6 3.0 TDI Quattro Avant 2006 comprata all'asta non parte - Consigli?

  1. #41
    Audi lover L'avatar di auras80
    Data Registrazione
    Dec 2012
    Messaggi
    1,829
    Thanked: 96
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Vicenza (VI)
    Auto
    audi a6 4f 3.0tdi quattro

    Predefinito

    4F monta misura 225/50/17.

  2.  

  3. #42
    New Entry
    Data Registrazione
    Apr 2010
    Messaggi
    28
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi A6 C6 3.0 TDI Quattro

    Predefinito

    Vero! Ho fatto confusione con le opzionali 245/45 r17...

    Torno sul punto del caricamento circuito carburante: prima di tentare l'avviamento dopo il cambio relè ho collegato il VCDS per verificare che la centralina motore rispondesse al sw e così è stato, tant'è che sono riuscito ad entrare nel menù "Engine" e poi nel sottomenu "Basic Settings" ma non avevo disponibile la funzione "fuel supply" bensì solo "charge pressure"...allora, come letto da Lucaropa, ho acceso e spento il quadro una ventina di volte e dopo due tentativi da 6/7" il motore si è avviato. Forse la mia versione del VCDS non consente tale azione?

    Ecco la signorina da restaurare!
    La prossima settimana vado a recuperarla, l'ultima volta sono andato in missione solitaria e l'ho parcheggiata in zona tranquilla. dopo una settimana all'aperto testerò la tenuta della batteria ripristinata, vediamo se riparte o se devo buttarla.


    IMG_1113.jpg

  4. Il seguente utente ringrazia sckore per questo messaggio

    Orlac (15-11-2020)

  5. #43
    Audi lover
    Data Registrazione
    Aug 2019
    Messaggi
    105
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    A4 b6

    Predefinito

    Si presenta bene... onestamente mi aspettavo peggio...

    Inviato dal mio Redmi Note 7 utilizzando Tapatalk

  6. #44
    New Entry
    Data Registrazione
    Apr 2010
    Messaggi
    28
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi A6 C6 3.0 TDI Quattro

    Predefinito

    Vero, ma è il suo lato migliore...

    Sto maturando l’idea di portarmi due latte di 5w-30 e fare un cambio al volo prima di affrontare i 200 km del rientro, anche se saranno “a passo d’uomo” viste le gomme ovalizzate.


    Inviato dal mio iPhone utilizzando Tapatalk

  7. #45
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,226
    Thanked: 204
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Perché no! Se hai la pompa tiri su l'olio senza cambiare il filtro e torni a casa.
    Le gomme miglioreranno sicuramente, strada facendo. Basta gonfiare, magari uno 0,2 bar di più e vai!
    Comunque non veloce e con attenzione!

  8. #46
    New Entry
    Data Registrazione
    Apr 2010
    Messaggi
    28
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi A6 C6 3.0 TDI Quattro

    Predefinito

    Ciao a tutti!
    La signorina è finalmente a casa! Martedì mattina è scattata la MISSIONE RECUPERO, grazie all'aiuto di mio padre che mi ha supportato accompagnandomi con la sua auto.
    Inizialmente avevo pensato di fare solo strade normali per il rientro ma dopo aver percorso una ventina di km sulla superstrada ho acquisito fiducia: l'auto è partita al primo colpo (la rigenerazione con il CTEK ha funzionato!), le gomme (gonfie a 2,6, di più avevo timore che si spaccassero i tasselli già lesionati...) hanno perso gradualmente l'effetto saltellamento, la temperatura del liquido di raffreddamento non è mai salita oltre i 90° e mediamente era sui 75/80°, la tenuta era sufficiente per gestire i 110/120 km quindi ho rischiato prendendo addirittura l'autostrada per il tratto finale. Ripensandoci avrei stressato di più il mezzo a percorrere statali e provinciali con curve, stop e salite.

    PROBLEMI RISCONTRATI: oltre alla spia ESP (per cui devo approfondire), confermo le vibrazioni avvertite durante il giro prova: mi sembrano provenire anche dal posteriore ma sono quasi certo sia il cambio a generarle. Quando parto da fermo passa in seconda e terza senza problemi, poi a partire dai 40/50 km/h o intorno ai 1500/1600 giri/min si scatena una forte vibrazione che la fa ballare. Sicuramente le gomme aiutano a generare vibrazioni ma non sono il vero problema...
    Pensavo quindi di provare ad ordinare olio e filtri per sostituire l'olio del cambio e fare un reset del sw, che ne dite? Ho visto kit con olio ZF completi di filtro sulle 220€, può andare?

    Ieri sono riuscito a fare un primo lavaggio scrostante ed ho capito che ci vorrà parecchio olio di gomito...

  9. #47
    Audi lover
    Data Registrazione
    Aug 2019
    Messaggi
    105
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    A4 b6

    Predefinito

    Ottimo!
    Ma poi hai cambiato almeno un paio di LT di olio motore?
    Per il cambio nn so se hai fatto bene a farlo girare così dopo tanto tempo di inattività...
    Onestamente, visto che hai fatto muovere anche un altra macchina, avrei preso in considerazione di portarla con la bisarca..
    Ma ormai è andata....per fortuna senza problemi...

    Inviato dal mio Redmi Note 7 utilizzando Tapatalk

  10. #48
    New Entry
    Data Registrazione
    Apr 2010
    Messaggi
    28
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi A6 C6 3.0 TDI Quattro

    Predefinito

    No, non ho sostituito l'olio motore, lo farò nei prossimi gg.
    Purtroppo la bisarca mi sarebbe costata più dell'auto...

  11. #49
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    587
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Citazione Originariamente Scritto da sckore Visualizza Messaggio
    PROBLEMI RISCONTRATI: oltre alla spia ESP (per cui devo approfondire), confermo le vibrazioni avvertite durante il giro prova: mi sembrano provenire anche dal posteriore ma sono quasi certo sia il cambio a generarle. Quando parto da fermo passa in seconda e terza senza problemi, poi a partire dai 40/50 km/h o intorno ai 1500/1600 giri/min si scatena una forte vibrazione che la fa ballare. Sicuramente le gomme aiutano a generare vibrazioni ma non sono il vero problema...
    Pensavo quindi di provare ad ordinare olio e filtri per sostituire l'olio del cambio e fare un reset del sw, che ne dite? Ho visto kit con olio ZF completi di filtro sulle 220€, può andare?
    Emh...non mi è chiaro se hai eseguito una scansione errori generali.
    Fossi in tè,cercherei di andare step by step,cercando di capire/risolvere in primis errori presenti n centralina.
    Sicuro ne troverai una marea,salva gli errori riscontrati,cancella e di nuovo una scansione.
    Questo per farti un'idea di quali errori riscontrano le centraline e possibile ne trovi pure riguardo la vibrazione.
    Problemi alle vibrazioni possono essere molteplici...cambio,haldex,differenziali,supporti motore,semiassi,ecc.ecc.
    Spendere soldi per l'olio cambio (lo puoi sempre fare in un secondo momento) senza certezze del problema,rischi di gettare soldi,in caso risulti una eventuale riparazione al cambio,che di conseguenza dovrà essere di nuovo sostituito.
    Non mi è chiaro:"Quando parto da fermo passa in seconda e terza senza problemi, poi a partire dai 40/50 km/h o intorno ai 1500/1600 giri/min si scatena una forte vibrazione che la fa ballare"
    Oltre queste velocità/giri/marcie? come si comporta,visto che hai fatto pure autostrada?

  12.  

  13. #50
    Audi lover
    Data Registrazione
    Aug 2019
    Messaggi
    105
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    A4 b6

    Predefinito

    Citazione Originariamente Scritto da sckore Visualizza Messaggio
    No, non ho sostituito l'olio motore, lo farò nei prossimi gg.
    Purtroppo la bisarca mi sarebbe costata più dell'auto...
    Guarda non credo sia carissimo.
    L'anno scorso controllai per avere un preventivo...ci sta un sito ...macigno.it che ha consorziato molti autotrasportatori ...gli dici dove prenderla e dove portarla..e ti dicono in che data hanno la disponibiltà su qualche bisarca.
    Sulla tratta Milano -Napoli nn aspettavi più di una settimana e stavamo sui 300-350 euro se ricordo bene.
    Poiché non mi fu più necessario lascia perdere quindi nn so se poi, andando in fondo, sarebbero saltati fuori altri costi nascosti ...


    Inviato dal mio Redmi Note 7 utilizzando Tapatalk

Pagina 5 di 7 PrimaPrima 1234567 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •