Lista utenti taggati

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 16

Discussione: Audi A6 si spenta e non parte

  1. #1
    Audi lover
    Data Registrazione
    Jul 2009
    Messaggi
    112
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Frosinone (FR)
    Auto
    AUDI A3 8L 01 AUDI A6 2.7 TDI SLINE

    Predefinito Audi A6 si spenta e non parte

    Ciao a tutti una settimana fa la mia macchina mentre andavo a lavoro mentre accelleravo per inserirmi nella strada si accesa la spia delle candellette e dopo 200 metri a singhiozzo appena ho rallentato per fermarmi per vedere cosa era successo la macchina si spenta e non si voluta pi riaccadere.adesso la macchina in officina Audi ma non mi d notizie,chiedo a voi cosa pu essere successo?grazie a tutti


    Inviato dal mio iPhone utilizzando Tapatalk

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,492
    Thanked: 226
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Beh, sarebbe bello sapere se non girava il motorino di avviamento oppure girava il motorino e il motore ma la macchina non andava in moto.

    Comunque poco cambia perch non si sono abbastanza notizie per dare una risposta.
    L'accensione della spia candelette in marcia, su altro marchio, l'ho vista in presenza di bassa pressione carburante (filtro? pompa carburante? finito il gasolio?)
    Bisogna aspettare una scansione che Audi certamente far per dirti l'accaduto e la possibile relativo costo.
    Ultima modifica di dalcro; 04-10-2020 alle 22:41

  4. #3
    Audi lover
    Data Registrazione
    Jul 2009
    Messaggi
    112
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Frosinone (FR)
    Auto
    AUDI A3 8L 01 AUDI A6 2.7 TDI SLINE

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Beh, sarebbe bello sapere se non girava il motorino di avviamento oppure girava il motorino e il motore ma la macchina non andava in moto.

    Comunque poco cambia perch non si sono abbastanza notizie per dare una risposta.
    L'accensione della spia candelette in marcia, su altro marchio, l'ho vista in presenza di bassa pressione carburante (filtro? pompa carburante? finito il gasolio?
    Bisogna aspettare una scansione che Audi certamente far per dirti l'accaduto e la possibile relativo costo.
    Ciao il motorino girava bene ma dopo alcune prove sentivo che la batteria si scaricava ed ho lasciato stare ,il gasolio cera il cambio dolio era in attesa di farlo....aspetter la scansione


    Inviato dal mio iPhone utilizzando Tapatalk

  5. #4
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,880
    Thanked: 511
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    la spia candelette si accende per una dozzina di guasti differenti.
    nel forum possiamo tirare a indovinare, visto i pochi dati che ci hai fornito. (ma non ci si indovina quasi mai!!)

    nel manuale di uso e manutenzione, la spia candelette viene definita "guasto generico" al motore.
    ci vuole una scansione, per capire qualcosa in piu.
    L'officina Audi appena avra tempo fara' questa benedetta scansione, e ti comunichera' i risultati, le riparazioni necessarie, ecc.

    a memoria, ricordo un problema gravissimo che colpisce i motori common rail Audi in produzione circa 10-12 anni fa: la pompa CP4.
    fai qualche ricerca in rete e ne capirai di piu'.

    attenzione che le serie di A6 piu vecchie probabilmente montavano motori iniettore-pompa, o common rail con la cp3 (quindi senza cp4), quindi quel problema non esisteva.
    tu che motore hai? trovi la sigla precisa al punto P.5 del librettto di circolazione
    (senza dati, si tira solamente a indovinare, come dicevo poche righe sopra...)
    Ultima modifica di gian8p; 05-10-2020 alle 21:58

  6. #5
    Audi lover
    Data Registrazione
    Jul 2009
    Messaggi
    112
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Frosinone (FR)
    Auto
    AUDI A3 8L 01 AUDI A6 2.7 TDI SLINE

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    la spia candelette si accende per una dozzina di guasti differenti.
    nel forum possiamo tirare a indovinare, visto i pochi dati che ci hai fornito. (ma non ci si indovina quasi mai!!)

    nel manuale di uso e manutenzione, la spia candelette viene definita "guasto generico" al motore.
    ci vuole una scansione, per capire qualcosa in piu.
    L'officina Audi appena avra tempo fara' questa benedetta scansione, e ti comunichera' i risultati, le riparazioni necessarie, ecc.

    un problema gravissimo che colpisce i motori common rail Audi in produzione circa 10-12 anni fa, e' la pompa CP4.
    fai qualche ricerca in rete e ne capirai di piu'.

    attenzione che le serie di A6 piu vecchie montavano motori iniettore-pompa, senza cp4, quindi quel problema non esisteva.
    tu che motore hai? trovi la sigla precisa al punto P.5 del librettto di circolazione
    (senza dati, si tira solamente a indovinare, come dicevo poche righe sopra...)
    Speriamo bene adesso il libretto non ce lho rimasto in macchina ma la mia un Audi a6 2.7 dicembre 2006,per caso anche queste avevano problemi?


    Inviato dal mio iPhone utilizzando Tapatalk

  7. #6
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,492
    Thanked: 226
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Sembrerebbe che nel 2006 solo i motori di bassa potenza (103KW) fossero pompa iniettore quindi se prendiamo per buona l'ipotesi che sia un problema di alimentazione e poi ipotizziamo che nell'alimentazione ci fosse una CP4, allora l'ipotesi che la CP4 abbia fatto il suo dovere (che normalmente di guastarsi) potresti essere incappato come tanti Audisti nel problema CP4.

    Tutti questi "se" proprio perch trovare cosa da uno spegnimento motore difficile e bisogna capirlo tramite una diagnosi.
    Per la pompa CP4 ci sono tanti video (fai una ricerca su google.it) su come si guasta e perch si guasta ma nessuno sicuro perch Audi e Bosch non l'hanno risolto per anni e non sono riusciti a darsi la colpa.

    Speriamo che il tuo guasto sia diverso e magari c' il filtro gasolio intasato.
    Lo dico perch se hai da fare il cambio olio e fosse il filtro gasolio sarebbe meglio e ti costerebbe poco.
    Magari l'EGR intasato che ti ha fermato tutto oppure problemi di emissioni e sonde lambda che ti fermano la macchina per inquinamento eccessivo.

    Se fosse la CP4, allora Audi sta perfezionando l'offerta per la riparazione che molto costosa e conviene portar via la macchina, per cambiare il motore altrove mettendo un motore di sfasciacarrozze.

    Comunque poco cambia perch non si sono abbastanza notizie per dare un giudizio basato su elementi concreti e domani luned per cui Audi ti risponde e ti da notizie fondate su una verifica e non su supposizioni.

  8. Il seguente utente ringrazia dalcro per questo messaggio

    idris83 (04-10-2020)

  9. #7
    Audi lover
    Data Registrazione
    Jul 2009
    Messaggi
    112
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Frosinone (FR)
    Auto
    AUDI A3 8L 01 AUDI A6 2.7 TDI SLINE

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Sembrerebbe che nel 2006 solo i motori di bassa potenza (103KW) fossero pompa iniettore quindi se prendiamo per buona l'ipotesi che sia un problema di alimentazione e poi ipotizziamo che nell'alimentazione ci fosse una CP4, allora l'ipotesi che la CP4 abbia fatto il suo dovere (che normalmente di guastarsi) potresti essere incappato come tanti Audisti nel problema CP4.
    Tutti questi se proprio perch trovare cosa da uno spegnimento motore difficile e bisogna capirlo tramite una diagnosi.
    Per la pompa CP4 ci sono tanti video (fai una ricerca su google.it) su come si guasta e perch si guasta ma nessuno sicuro perch Audi e Bosch non l'hanno risolto per anni e non sono riusciti a darsi la colpa.
    Speriamo che il tuo guasto sia diverso e magari c' il filtro gasolio intasato.
    Lo dico perch se hai da fare il cambio olio e fosse il filtro gasolio sarebbe meglio e ti costerebbe poco.
    Magari l'EGR intasato che ti ha fermato tutto oppure problemi di emissioni e sonde lambda che ti fermano la macchina per inquinamento eccessivo.

    Se fosse la CP4, allora Audi sta perfezionando l'offerta per la riparazione che molto costosa e conviene portar via la macchina, per cambiare il motore altrove mettendo un motore di sfasciacarrozze.

    Comunque poco cambia perch non si sono abbastanza notizie per dare un giudizio basato su elementi concreti e domani luned per cui Audi ti risponde e ti da notizie fondate su una verifica e non su supposizioni.
    Grazie spero di no stavo dando un occhiata su internet ma con qui costi non so se farla riparare anche se mi dispiace un po.grazie a tutti vi terr informati


    Inviato dal mio iPhone utilizzando Tapatalk

  10. #8
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,031
    Thanked: 397
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito Audi A6 si spenta e non parte

    iniettori pompa a memoria solo i 2.0 da 136 e 140cv e comunque il 2.7 del 2006 dovrebbe montare ancora la cp3

  11. #9
    New Entry
    Data Registrazione
    Nov 2014
    Messaggi
    72
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Treviso (TV)
    Auto
    Audi a4 b6 1.9/// Audi a6 4f 3.0

    Predefinito

    Proverei a dirtela cosi al volo perche anche a me e successo, ex proprietario aveva fatto dpf off senza svuotare il dpf, andando a 50/60kmh volevo accelerare e tadan auto che si spegne, spia candellette, provo riaccendere e nulla, chiamato meccanico, mi ha detto di provare a svitare le viti che stan sulla turbina dal lato scarico, svitate quelle la macchina ha tornato a funzionare, sono stato dal meccanico cosi, abbiam svuotato il benedetto dpf e ora e tornata meglio di prima, altra problematica che puo essere, attuatore turbina, non apre o chiude bene e allora non si accende, ma sono solo ipotesi, fino a che non fai diagnosi non saprai nulla.

  12.  

  13. #10
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,492
    Thanked: 226
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Bello, mi piace!

    Quindi abbiamo (riassumo)
    • Pompa carburante
    • Filtro carburante
    • Finito carburante
    • Pompa HP
    • EGR
    • Emissioni-Sonde lambda
    • DPF intasato
    • Attuatore turbina



    e un commento generico (riassumo):
    • non ci sono abbastanza notizie per dare una risposta
    • nel forum possiamo tirare a indovinare, visto i pochi dati che ci hai fornito
    • sono solo ipotesi, fino a che non fai diagnosi non saprai nulla


    Spero tutto questo sia di aiuto

    Siamo tutti in attesa, facci sapere.

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •