Lista utenti taggati

Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 16 di 16

Discussione: Audi A6 si spenta e non parte

  1. #11
    Audi lover
    Data Registrazione
    Jul 2009
    Messaggi
    112
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Frosinone (FR)
    Auto
    AUDI A3 8L 01 AUDI A6 2.7 TDI SLINE

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    la spia candelette si accende per una dozzina di guasti differenti.
    nel forum possiamo tirare a indovinare, visto i pochi dati che ci hai fornito. (ma non ci si indovina quasi mai!!)

    nel manuale di uso e manutenzione, la spia candelette viene definita "guasto generico" al motore.
    ci vuole una scansione, per capire qualcosa in piu.
    L'officina Audi appena avra tempo fara' questa benedetta scansione, e ti comunichera' i risultati, le riparazioni necessarie, ecc.

    un problema gravissimo che colpisce i motori common rail Audi in produzione circa 10-12 anni fa, e' la pompa CP4.
    fai qualche ricerca in rete e ne capirai di piu'.

    attenzione che le serie di A6 piu vecchie montavano motori iniettore-pompa, senza cp4, quindi quel problema non esisteva.
    tu che motore hai? trovi la sigla precisa al punto P.5 del librettto di circolazione
    (senza dati, si tira solamente a indovinare, come dicevo poche righe sopra...)
    Questa mattina sono passato ma come al solito la macchina non laveva nemmeno guardata cmq ho fatto la foto al libretto il motore BPP.speriamo bene grazie a tutti


    Inviato dal mio iPhone utilizzando Tapatalk

    ---------- Post added at 11.24.47 ---------- Previous post was at 11.19.19 ----------

    Citazione Originariamente Scritto da Eldin95 Visualizza Messaggio
    Proverei a dirtela cosi al volo perche anche a me e successo, ex proprietario aveva fatto dpf off senza svuotare il dpf, andando a 50/60kmh volevo accelerare e tadan auto che si spegne, spia candellette, provo riaccendere e nulla, chiamato meccanico, mi ha detto di provare a svitare le viti che stan sulla turbina dal lato scarico, svitate quelle la macchina ha tornato a funzionare, sono stato dal meccanico cosi, abbiam svuotato il benedetto dpf e ora e tornata meglio di prima, altra problematica che puo essere, attuatore turbina, non apre o chiude bene e allora non si accende, ma sono solo ipotesi, fino a che non fai diagnosi non saprai nulla.
    Grazie lattuatore turbina gi lho cambiato per con uno usato il dpf gi lho svuotato poco tempo fa. Spero che fa presto gi sono troppi giorni


    Inviato dal mio iPhone utilizzando Tapatalk

  2.  

  3. #12
    Audi lover
    Data Registrazione
    Jul 2009
    Messaggi
    112
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Frosinone (FR)
    Auto
    AUDI A3 8L 01 AUDI A6 2.7 TDI SLINE

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Bello, mi piace!

    Quindi abbiamo (riassumo)
    • Pompa carburante
    • Filtro carburante
    • Finito carburante
    • Pompa HP
    • EGR
    • Emissioni-Sonde lambda
    • DPF intasato
    • Attuatore turbina



    e un commento generico (riassumo):
    • non ci sono abbastanza notizie per dare una risposta
    • nel forum possiamo tirare a indovinare, visto i pochi dati che ci hai fornito
    • sono solo ipotesi, fino a che non fai diagnosi non saprai nulla


    Spero tutto questo sia di aiuto

    Siamo tutti in attesa, facci sapere.
    ciao a tutti dopo un mese sono riuscito a capire il problema alla mia auto e la valvola della pressione del rail che si rotta meccanicamente perche dalla diagnosi non dava nessun problema,dopo che l'officina mi ha chiesto 427 euro per fortuna guardando in giro sono riuscito ha comprarla nuova a 90euro + spedizione.per fortuna si risolto con molto meno credevo gia che dovevo rottamarla.grazie a tutti

  4. #13
    Audi lover L'avatar di SeiperQuattro
    Data Registrazione
    Nov 2011
    Messaggi
    653
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Barletta Andria Trani (BT)
    Auto
    A6 4F 2.7 V6 Tdi S-Line Avant Manuale 179cv

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    iniettori pompa a memoria solo i 2.0 da 136 e 140cv e comunque il 2.7 del 2006 dovrebbe montare ancora la cp3
    .....mentre invece una 2.7 (tedesca importata) del 2008, cio la mia, dovrebbe montare la CP4?.......

  5. #14
    Audi lover
    Data Registrazione
    Aug 2019
    Messaggi
    105
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    A4 b6

    Predefinito

    Citazione Originariamente Scritto da SeiperQuattro Visualizza Messaggio
    .....mentre invece una 2.7 (tedesca importata) del 2008, cio la mia, dovrebbe montare la CP4?.......
    se ho capito bene, il modello da 190 cv soffre di questo problema.
    La tua, se non sbaglio la 180cv quindi con ancora la CP3.
    Ma meglio aspettare conferme da chi ha pi competenza e memoria storica :)

  6. #15
    Audi lover L'avatar di SeiperQuattro
    Data Registrazione
    Nov 2011
    Messaggi
    653
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Barletta Andria Trani (BT)
    Auto
    A6 4F 2.7 V6 Tdi S-Line Avant Manuale 179cv

    Predefinito

    Citazione Originariamente Scritto da Orlac Visualizza Messaggio
    se ho capito bene, il modello da 190 cv soffre di questo problema.
    La tua, se non sbaglio la 180cv quindi con ancora la CP3.
    Ma meglio aspettare conferme da chi ha pi competenza e memoria storica :)
    Grazie comunque per la (relativa) tranquillizzazione......
    Gallina vecchia fa sempre buon brodo!

  7. #16
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,022
    Thanked: 396
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito Audi A6 si spenta e non parte

    solo le restyling montano le cp4
    quindi il 2.7 da 190 e il 3.0 da 240
    le altre tutte cp3 di cui mai sentito rotture
    comunque col vag si pu controllare la pressione del rail

Pagina 2 di 2 PrimaPrima 12

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •