Lista utenti taggati

Risultati da 1 a 5 di 5

Discussione: Problema olio motore - 3 Litri in 18 mesi...???

  1. #1
    New Entry
    Data Registrazione
    Mar 2009
    Messaggi
    12
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    a3 sportback

    Predefinito Problema olio motore - 3 Litri in 18 mesi...???

    Ciao a tutti !!
    Ho bisogno di un consiglio/confronto con chi ne capisce più di me (praticamente tutti )

    Allora, io ho una A3 Sportback TDI 2.0 Quattro S-Tronic 184cv del 2014.

    Negli ultimi 18 mesi credo d'aver percorso si e no 20 mila km, ed ho già dovuto rabboccare il motore con 3 litri d'olio.
    Ho sempre usato il Castrol EDGE Professional LongLife III 5W-30 Titanium FST.

    E già questo non so quanto normale sia... 3 lt di olio in circa 20 mila km.... ah, ovviamente ho guardato spesso a terra, e non ho mai notato macchie d'olio, quindi escludo una perdita...almeno, una visibile...

    Io poi che non ne capisco tanto (e perdonatemi i termini poco "tecnici"), ho notato un'altra cosa "particolare": in pratica, quando mi si accende la spia di avviso di olio mancante, se svito il tappo sul motore (con motore caldo), dal serbatoio olio esce del fumo, io lo lascio "sfogare" per una trentina di secondi, dopodichè richiudo il tappo, torno in macchina, e magicamente la spia dell'olio non c'è più !! E non compare per almeno altri 50/60 km.... secondo voi è normale, o dovrei avere una preoccupazione seria ??

    Ovviamente l'idea è di portarla in officina, però, prima di spendere soldi, vorrei andare anche un pò preparato, ascoltando anche i vostri pareri.

    Fatemi sapere, e grazie a tutti fin da ora!!

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,969
    Thanked: 189
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    I 18 mesi non contano niente (pensa che il consumo in 10 mesi, con 1000km sarebbe vicino a zero). Contano i km e sarebbe bello sapere se sei a 60.000 o a 240.000.

    L'olio da qualche parte va e appunto può essere il blow-by (il fumo che hai visto che viene mandato nel filtro aria e quindi viene poi bruciato), oppure trafila dalle guarnizioni (gommini) delle valvole, oppure trafila dai segmenti pistone (fasce) o dai cuscinetti turbina (bronzine), oppure dalla guarnizione di testa, oppure da qualche scambiatore (sarebbe forse il guasto più semplice da vedere e riparare).
    Considera che il consumo è altino, non regolare ma non catastrofico per cui valuta la sicurezza con cui ti propongono la soluzione.
    L'olio è giusto ma c'è chi non ne è contento; potresti provare, al cambio olio, il Motul XClean+ 5W30, specifica VW 507.00.
    Se rabbocchi all'accensione spia vedi il livello che hai: se sei sopra la tacca del minimo non devi mettere un litro perchè vai sopra al massimo e allora potresti indurre il consumo. Guarda ogni 5.000km e rabbocca tanto da portare il livello al 90-95%.
    Relativamente ai dubbi aprendo il tappo, il fumo olio è abbastanza normale e il sistema ti dà l'allarme in base a fattori diversi che quantifica facendo qualche km.

  4. #3
    New Entry
    Data Registrazione
    Mar 2009
    Messaggi
    12
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    a3 sportback

    Predefinito

    Grazie mille, dalcro !!
    Sei stato molto esaustivo, hai risposto ai miei dubbi, e mi hai anche "tranquillizzato" sul consumo dell'olio, che io francamente ritenevo eccessivo.
    Diciamo che, da quello che ho capito, sembrerebbero non esserci anomalie particolarmente gravi o urgenti da sistemare.
    Grazie
    Ah, ovviamente hai ragione: che siano passati 18 mesi non significa niente. Ho fatto circa 20 mila km, però in effetti avrei dovuto giustamente sottolineare maggiormente la percorrenza durante quei 18 mesi. Attualmente l'auto ha 160 mila km.

  5. #4
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,969
    Thanked: 189
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Chiaro, non è un consumo bello ma affronta il problema con calma (si sono presentati utenti con 1kg ogni 2.000km ed è una tragedia) facendo un cambio olio, mettendo il Motul Xclean+ 5W30, specifica VW 507.00 e controllando tutto sul ponte col meccanico.
    Poi vedi come vanno le cose e valuti col meccanico il da farsi perchè il problema non è cambiare la valvola blow-by, revisionare la turbina o cambiare i gommini valvole, quanto capire cosa è.

    Non rabboccare oltre il Max.

  6. #5
    Audi lover L'avatar di federicofiorin
    Data Registrazione
    May 2010
    Messaggi
    2,540
    Thanked: 89
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Udine (UD)
    Auto
    Audi A3 2.0 TDI 170CV S-Tronic,Audi RS3 8V S-Tronic, Volkswagen Touareg 3.0 V6, MB Classe G 350D

    Predefinito

    Citazione Originariamente Scritto da euge.9 Visualizza Messaggio
    Ciao a tutti !!
    Ho bisogno di un consiglio/confronto con chi ne capisce più di me (praticamente tutti )

    Allora, io ho una A3 Sportback TDI 2.0 Quattro S-Tronic 184cv del 2014.

    Negli ultimi 18 mesi credo d'aver percorso si e no 20 mila km, ed ho già dovuto rabboccare il motore con 3 litri d'olio.
    Ho sempre usato il Castrol EDGE Professional LongLife III 5W-30 Titanium FST.

    E già questo non so quanto normale sia... 3 lt di olio in circa 20 mila km.... ah, ovviamente ho guardato spesso a terra, e non ho mai notato macchie d'olio, quindi escludo una perdita...almeno, una visibile...

    Io poi che non ne capisco tanto (e perdonatemi i termini poco "tecnici"), ho notato un'altra cosa "particolare": in pratica, quando mi si accende la spia di avviso di olio mancante, se svito il tappo sul motore (con motore caldo), dal serbatoio olio esce del fumo, io lo lascio "sfogare" per una trentina di secondi, dopodichè richiudo il tappo, torno in macchina, e magicamente la spia dell'olio non c'è più !! E non compare per almeno altri 50/60 km.... secondo voi è normale, o dovrei avere una preoccupazione seria ??

    Ovviamente l'idea è di portarla in officina, però, prima di spendere soldi, vorrei andare anche un pò preparato, ascoltando anche i vostri pareri.

    Fatemi sapere, e grazie a tutti fin da ora!!
    Per quanto riguarda il discorso che ti esce fumo dal tappo è normale, se chiudi il cofano la centralina crede che tu abbia rabboccato quindi ti elimina la spia, e ci vogliono un 40 km perchè si adatti, occhio che facendo cosi il livello scende ancora e rischi di fondere, il consumo olio dipende moltissimo dall'olio ( castrol fa schifo ) e dal piedino, se la tiri spesso oppure fai tanta autostrada è normalissimo!! cambia olio e lascia raffreddare la turbina dopo un lungo viaggio...

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •