Lista utenti taggati

Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 14 di 14

Discussione: Climatizzatore semiautomatico , le.ventole non partono

  1. #11
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,929
    Thanked: 188
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Beh, una batteria in quello stato non aiuta e è meglio metterla nuova comunque.

    Come vedi dovresti precisare cosa sono le "ventole del clima": sono le ventole del vano motore, rumorose, che partono quando accendi il clima o è il ventilatore dell'aria in cabina che gira a tante velocità selezionate con l'apposito comando?
    Facci sapere

  2.  

  3. #12
    New Entry
    Data Registrazione
    Apr 2019
    Messaggi
    28
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Beh, una batteria in quello stato non aiuta e è meglio metterla nuova comunque.

    Come vedi dovresti precisare cosa sono le "ventole del clima": sono le ventole del vano motore, rumorose, che partono quando accendi il clima o è il ventilatore dell'aria in cabina che gira a tante velocità selezionate con l'apposito comando?
    Facci sapere
    La seconda, le ventole che girano a diverse velocità non funzionano, però il pomello di destra che direziona.i flussi sembra funzioni perché fa rumore a girare il.pomello, ed.il tasto sbrinatore lunotto posteriore funziona, ma sia lo sbrinamento.anteriore veloce sia le velocità delle ventole.non vanno, anche il compressore aria condizionata non parte, i pomelli però si accendono tutti e 3.grazie mille

    Inviato dal mio SM-G980F utilizzando Tapatalk

  4. #13
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,929
    Thanked: 188
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Se, hai come pare, il problema al ventilatore cabina perchè avevo malinteso e ti avevo indicato cosa fare se non partono le ventole del condensatore clima posto nel vano motore.

    Per il ventilatore cabina vedi se, a parte le velocità intermedie, al massimo funziona e considera quello detto da gian8p.

  5. Il seguente utente ringrazia dalcro per questo messaggio

    federicodallosso (15-10-2020)

  6. #14
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,632
    Thanked: 498
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    ripeto per l'ennesima volta: bisogna fare la diagnosi col vag (o altro computer di dagnosi).
    qualsiasi officina ha gli strumenti e ti fa la diagnosi con poca spesa.
    (se hai un vag, o conosci un amico che lo ha, la diagnosi e' gratis... si beve una birra insieme. Se compili il tuo profilo indicando la tua citta', tipo di macchina ecc ecc, qualche utente che vive nella tua stessa citta' magari si offre di aiutarti).

    dalla diagnosi vedi i codici di errore e capisci cosa e' rotto, capisci a grandi linee dove risiede il problma, ecc

    senza diagnosi, e' solamente un tirare a indovinare (e non si indovina quasi mai...)

  7. Il seguente utente ringrazia gian8p per questo messaggio

    federicodallosso (15-10-2020)

Pagina 2 di 2 PrimaPrima 12

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •