Lista utenti taggati

Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 20 di 20

Discussione: Rumore e vibrazioni anteriore sinistra

  1. #11
    New Entry
    Data Registrazione
    May 2016
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    aA5 Sportback

    Predefinito

    Visto che il problema si manifesta a bassissima velocità, escluderei anche gli pneumatici. Rimangono indiziati gli ammortizzatori.

    Inviato dal mio Mi A1 utilizzando Tapatalk

  2.  

  3. #12
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,172
    Thanked: 200
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Se lo fa sempre e quindi non solo a ruote dritte, se lo fa anche con lo sterzo girato, se lo fa quando chiedi che le ruote cambino posizione velocemente è il servosterzo che non ce la fa ad aiutare come dovrebbe la "richiesta".
    Il servosterzo ha problemi.
    Non è un problema di sottosterzo ma di velocità di reazione e se lo fa sempre lo fa anche a fine corsa di sterzo, se provi ad allineare le ruote velocemente.

    Valuta una scansione.

  4. #13
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,762
    Thanked: 502
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da rossoalfa Visualizza Messaggio
    ... Rimangono indiziati gli ammortizzatori
    leggendo le descrizioni del rumore, nei vari messaggi, ho pensato anche io alle "ralle" (cuscinetti, con forma specifica), che si trovano alla sommita' degli ammortizzatori anteriori. Forse quelle componenti si saranno usurate, negli anni, e adesso fanno attrito, e rumore. Boh.

    ne avevamo parlato in altre discussioni, ma sinceramente non ricordo i dettagli, ne' la terminologia tecnica precisa.
    (su quei ricambi non ci ho mai messo mano, di persona. Potrebbero anche non essere presenti nella Allroad!!).

    mi pare che qualche utente avesse risolto in parte il rumore semplicemente lubrificando quella zona, ma per arrivarci mi pare che bisogna smontare in toto gli ammortizzatori, e non e' una passeggiata...

    fai qualche ricerca, forse trovi quelle vecchie discussioni, e forse ci trovi qualche spunto per ragionare e arrivare a capire l'origine del tuo problema.
    Ultima modifica di gian8p; 21-10-2020 alle 19:24

  5. #14
    New Entry
    Data Registrazione
    May 2016
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    aA5 Sportback

    Predefinito

    Penso proprio che sia così. L'indurimento di questi tamponi può causare questo strano attrito con vibrazione sul volante come quello che sentiamo provenire dagli pneumatici quando facciamo manovra nei parcheggi dei centri commerciali che hanno un fondo sintetico.

    Inviato dal mio Mi A1 utilizzando Tapatalk

  6. #15
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,172
    Thanked: 200
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    leggendo le descrizioni del rumore, nei vari messaggi, ho pensato anche io alle "ralle" (cuscinetti, con forma specifica), che si trovano alla sommita' degli ammortizzatori anteriori. Forse quelle componenti si saranno usurate, negli anni, e adesso fanno attrito, e rumore. Boh.
    a parte i termini che non voglio discutere, quei cuscinetti esistono, si rompono e fanno rumore. non si arriva a lubrificarli ma bisogna smontare l'ammorizzatore per cambiarli (fatto su Opel Calibra ).
    Arrivo alla domanda: ci sono su A4 Allroad?
    La soluzione con quei cuscinetti è legata al dove si trova l'attacco inferiore ammortizzatore: se l'ammortizzatore è attaccato al mozzo, allora ruota col mozzo e quindi sopra c'è un cuscinetto reggispinta (spesso economico).
    Se l'ammortizzatore è attaccato al braccio sospensione e non al mozzo, il cuscinetto non c'è e il problema è altrove.

    OT: tutti i cataloghi in rete sono saltati o ho problemi io?

  7. #16
    New Entry
    Data Registrazione
    Oct 2020
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Siena (SI)
    Auto
    A4 Allroad 2.0 Tdi 190cv b8 2014

    Predefinito

    VITTORIAAAAAAAAAAAA !!!
    Oggi finalmente penso di aver risolto il problema...
    ... per l'ennesima volta mi sono recato presso l'officina e alzando nuovamente l'auto sul ponte abbiamo notato n.2 difetti:
    1) Il supporto anteriore della marmitta che si avvita al carter del cambio era piegato in avanti... a sentire il meccanico trattasi di cosa anomala e per questo l'ha smontato, rindrizzato e rimontato;
    2) Tonfettando animatamente sul bordo interno della ruota sinistra ho notato una vibrazione di un carter interno al passaruota... era semplicemente allentata la clip che lo deve tenere fermo.

    Sistemate queste due sciocchezze ho povrato l'auto e come per magia il rumore ele vibrazioni sono sparite.

    GRAZIE MILLE A TUTTI PER L'AIUTO !!!!


  8. #17
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,172
    Thanked: 200
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Bene, guardare e tocchicchiare aiuta sempre a risolvere certi problemi.

  9. #18
    New Entry
    Data Registrazione
    Oct 2020
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Siena (SI)
    Auto
    A4 Allroad 2.0 Tdi 190cv b8 2014

    Predefinito

    Ciao ragazzi/e!!
    Brutte notizie
    dopo una settimana è tornato a farsi sentire il rumore.

  10. #19
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,762
    Thanked: 502
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da delsa83 Visualizza Messaggio
    dopo una settimana è tornato a farsi sentire il rumore.
    ci sara' forse qualche altro elelemento allentato... ti tocca ri-verificare le varie coperture di plastica, sostegni vari, ecc, nel sottoscocca .

  11.  

  12. #20
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,172
    Thanked: 200
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Se il rumore era sparito riguarda le due riparazioni fatte e poi estendi la ricerca....

Pagina 2 di 2 PrimaPrima 12

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •