Lista utenti taggati

Pagina 3 di 4 PrimaPrima 1234 UltimaUltima
Risultati da 21 a 30 di 34

Discussione: Problema dopo pulizia iniettori

  1. #21
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,997
    Thanked: 390
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    il codice ima stampato sugli iniettori, poi ovviamente dovresti avviare la procedura adaptation inserendo il codice ima di ogni singolo iniettore, per avviare la procedura per devi prima aver effettuato il login

  2.  

  3. #22
    Audi lover
    Data Registrazione
    Feb 2009
    Messaggi
    100
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Teramo (TE)
    Auto
    Audi A4 Avant

    Predefinito

    si questo lo so.
    ma visto che rigenera i miei iniettori il codice IMA lo stesso.
    avevo letto che la centralina adatta l 'iniezione tenendo conto dei km che l'auto percorre, mi chiedevo se rimontando i miei iniettori rigenerati c' da azzerare qualche valore relativo agli iniettori, anche se sul vcds non ho trovato nulla al di fuori dell' inserimento dei codici IMA.

    dimeticavo, gli porto anche tutto il flauto cosi lo testa al banco, sensore e regolatore di pressione.
    riguardo alla pompa mi dice che se non c' limatura di ferro non ha senso cambiarla.
    dice che per il mio problema, mancata accensione e pressione bassa dipende dagli iniettori che rimangono aperti.

  4. #23
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,203
    Thanked: 202
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da audicabrio Visualizza Messaggio
    ...dice che per il mio problema, mancata accensione e pressione bassa dipende dagli iniettori che rimangono aperti.
    L'idea quadra con l'errore rilevato.
    Vediamo

  5. #24
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,997
    Thanked: 390
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    teoricamente dopo la revisione per indicare che comunque come se fossero nuovi, puoi ricodificarli comunque

  6. #25
    Audi lover
    Data Registrazione
    Feb 2009
    Messaggi
    100
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Teramo (TE)
    Auto
    Audi A4 Avant

    Predefinito

    cioe inserire lo stesso codice che gi memorizzato?

  7. #26
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,997
    Thanked: 390
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    esatto dovrebbe quantomeno resettare i parametri legati al chilometraggio

  8. #27
    Audi lover L'avatar di Meos
    Data Registrazione
    Dec 2013
    Messaggi
    527
    Thanked: 39
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Vercelli (VC)
    Auto
    A6 4F rest 3.0 TDI Avant Qu. Tip. Adv.

    Predefinito

    Per me il sensore sul rail


    Inviato dal mio iPhone utilizzando Tapatalk

  9. #28
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,203
    Thanked: 202
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da Meos Visualizza Messaggio
    Per me il sensore sul rail...
    Lo sapremo quando il pompista avr revisionato gli iniettori:
    - se revisiona gli iniettori e cambia il sensore era quello e non gli iniettori
    - se revisiona gli iniettori e non cambia il sensore erano gli iniettori.

    Ormai il lavoro lanciato

  10. #29
    Audi lover
    Data Registrazione
    Feb 2009
    Messaggi
    100
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Teramo (TE)
    Auto
    Audi A4 Avant

    Predefinito

    Allora ragazzi alla fine ho dovuto cambiare anche la pompa, il pompista mi ha detto che le valvola degli iniettori erano tutte e 4 aperte, ed in pi sul n 276 c'era dello smeriglio e il flauto era molto sporco.
    Logicamente ho dovuto pulire serbatoio, pompa carburante, pompa supplementare cambiare il filtro pulire i tubi e smontare la pompa.
    Stamattina mi arrivato tutto e gli ho fato il reso della mia pompa.
    Lavoro finito stasera alle 18, la macchina una bomba ho fatto 130 km e va benissimo, con un media di 21 al litro.
    devo dire che il pompista che ho trovato stato veramente serio, mi ha rimandato tutto e l'ho pagato stasera dopo aver provato la macchina.
    nella mia zona per lo stesso lavoro mi hanno chiesto 2000 euro, 1500 con il lavoro fatto da me ma senza garanzia.
    Lui me ne ha chiesti 800 con lavoro fatto da me e garanzia di 1 anno.
    Non so se posso dire il suo nome, se posso lo faccio volentieri perch se lo merita.

  11.  

  12. #30
    Audi lover L'avatar di Meos
    Data Registrazione
    Dec 2013
    Messaggi
    527
    Thanked: 39
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Vercelli (VC)
    Auto
    A6 4F rest 3.0 TDI Avant Qu. Tip. Adv.

    Predefinito

    Azz...questo stato veramente onesto...tienitelo buono buono...non si trovano persone serie e professionali cos...


    Inviato dal mio iPhone utilizzando Tapatalk

Pagina 3 di 4 PrimaPrima 1234 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •