Lista utenti taggati

Pagina 1 di 4 1234 UltimaUltima
Risultati da 1 a 10 di 37

Discussione: A6 appena acquista, dal meccanico, motore a colpi, vibrazioni, problemi FAP, cambio

  1. #1
    New Entry
    Data Registrazione
    Nov 2020
    Messaggi
    10
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi A6 V6 3.0 Fap Quattro Tiptronic 2007

    Exclamation A6 appena acquista, dal meccanico, motore a colpi, vibrazioni, problemi FAP, cambio

    Buongiorno,
    sono un nuovo utente, ho a poco acquistato un Audi A6 Avant 3.0 Tiptronic Fap Quattro del dicembre 2007 con 220000 Km; prima di acquistarla l' ho provata per un giorno intero.
    La macchina andava alla perfezione, tranne che per un rinculo che aveva la macchina quando il cambio scalava dalla seconda alla prima. Verifico che i chilometri siano originali tramite la verifica delle revisioni passate, la provo, la tiro in autostrada, tutto perfetto. A seguito di una lunga trattativa con la concessionaria, e uno sconto per il problema del cambio (a detta del concessionario solo da cambiare olio cambio), decido comunque di acquistarla.
    La porto finalmente a casa e proprio mentre ero in autostrada noto una prima anomalia al cambio, da prima leggera e poi sempre piu` pesante: all' improvviso in un sorpasso passando dalla quarta alla quinta l' auto va fuori giri come se non riuscisse a trasmettere la coppia del motore al cambio e l' auto scala in terza, mandando il cambio in protezione (con tutte le spie accese PRNDS). Accosto, spengo l' auto, e riparto normalmente, dopo qualche chilometro si ripresenta lo stesso problema, e la macchina va in folle. Riaccosto e finisco tutto il viaggio in sequenziale non superando mai i 2000-2500 giri per non far andare il cambio in protezione.
    Arrivo a casa parcheggio, vado al lavoro con la macchina.
    La sera prendo la macchina per tornare a casa, problema al cambio sparito, il motore riesce a trasmettere tutta la coppia al cambio, va una meraviglia, problema sparito.
    Decido di tirarla un po`, per testare davvero se il problema fosse sparito, previo giro di adeguato riscaldamento a velocita` moderate. Sembra la macchina che ho provato il primo giorno, perfetta.
    Dopo averla tirata un po` mi rimetto sulla strada di casa e mentre camminavo con la macchina in "perfetto stato" all' improvviso mi segnala anomalia alle candelette tramite spia elicoidale gialla lampeggiante, proseguo ugualmente (immaginando di aver bruciato una candeletta, come???).
    Subito dopo qualche chilometro la macchina mi comunica anomalia al FAP e di controllare il libretto di manutenzione. Decido quindi di rimettere la modalita` sport per fargli fare una rigenerazione, e mentre continuavo ad andare inizio a sentire dei rumori di martellamento sul davanti e (forse, per la paura non ricordo bene) anche dal centro del veicolo.
    Decido di accostare e la macchina effettivamente singhiozzava vistosamente con anche delle fastidiose e pesanti vibrazioni a tutto il veicolo, come sa andasse con un cilindro in meno.
    Cerco di arrivare a casa e noto che la macchina a regimi superiori ai 1800 giri diminuisce questa sensazione di vibrazione rumore e sembra andare normalmente.
    Accosto nuovamente per capire se il problema fosse sparito e una volta fermo riprendo a sentire le vibrazioni e il martellamento/singhiozzo, taaaaac mi si accnde anche la spia generica di avaria motore.
    Riesco ad arrivare a casa e spengo l' auto distrutto emotivamente come neanche potete immaginare; (nel mentre il cambio funzionava molto bene).
    Prendo la macchina questa mattina per portarla dal meccanico e sempre con le stesse vibrazione e rumori adesso lo sterzo a bassi regimi era duro e andava a scatti (cosa che non aveva mai fatto prima), oltre ad avere il motore in protzione che non supera i 2000 giri.
    Il meccanico mi vede arrivare mentre entro nell' officina e sente gia` i rumori; ho visto i suoi occhi trasformarsi in simboli di dollaro e un sorriso poco convincente.
    Segnalo inoltre che all' avviamento dopo il problema del motore, si abbassava notevolmente la tensione del quadro (misurata questa mattina a motore spento comunque 11.9 V), se puo` essere d' aiuto per la risoluzione del problema.
    Non immaginate che rabbia, tanti sacrifici per acquistarla e mi ritrovo un rottame. Il susseguirsi poi di una serie di sfortunati eventi sembra poi catastrofico.
    Effettuiamo la diagnosi e rileviamo in memoria circa i seguenti errori:
    - FAP;
    - Iniettore;
    - Candelette;
    - 5a firzione;
    - qualche altra cosa di cui non ricordo;

    Tutti errori derivanti dai sintomi ma che non aiutano il meccanico a dedurre il problema principale.
    Anche lui e` un po contraddetto e non sa bene come procedere, ipotizza un iniettore bloccato, o l' alternatore che non carica bene (tensione comunque un po bassa) e quindi di seguito centraline impazzite, ma comunque ci deve mettere mano per capire bene.
    Io gli ho dato mandato di capire innanzitutto quale sia l' origine di questo rumore che e` anche causa della vibrazione, darmi un preventivo per questo e poi vedere di risolvere tutti glia altri problemi man mano.
    Ho gia` iniziato a parlare di rifare il motore e che i costi saranno alti.
    Sono affranto e terrorizzato. Voi avete qualche consiglio, avete sentito di altri problemi simili? Ho letto di molti che hanno problema con le aste delle valvole dell' aria, protrebbe essere?
    Perche` poi adesso il cambio funziona bene e come mai c'e` stato quell' avaria? E poi perche` adesso il problema si e` spostato dal cambio al motore? Ovvero risolvendo un problema al cambio ne` e` apparso uno al motore ma non insieme, sono collegati? Lo sterzo a scatti e pesante ai bassi regimi motore cosa implica? Perche` tutto all` improvviso e tutto insieme una dopo l' altra?
    Spero in qualche anima pia che mi aiuti.

  2.  

  3. #2
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,952
    Thanked: 519
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    lam acchina e' coperta da qualche garanzia? visto che proviene da una conce, di solito rilasciano una sorta di assicurazione ecc (e' obbligo di legge garantire anche l'usato).
    verifica nei tuoi documenti di vendita se sono previste coperture/garanzie ecc.
    hai forse accettato qualche clausola "visto e piaciuto", dato che ti facevano lo sconto?? cioe' hai dichiarato espressamente nel contratto che conoscevi i difetti (al cambio) e li accettavi, con una aeguata riduzione del prezzo??
    Interpella subito il venditore, e verifica bene le clausole del contratto.
    non toccare nulla del veicolo, altrimenti va a finire che scaricano la colpa su di te (hai sabotato il veicolo...), e non pagano!

    giusto per parlare: leggendo dell'alternatore, mi viene in mente la puleggia dell'alternatore stesso.
    chi lo sa, potrebbe essere bloccata/usurata. (contiene un meccanismo "a ruota libera", cerca altri dettagli in rete).
    in quel caso, forse l'alternatore lavora male, e non riesce a ricaricare al meglio la batteria .
    con la batteria bassa, debole, scattano un sacco di anomalie (l'elettronica di bordo e' piuttosto sensibile agli sbalzi di tensione ecc).

    lo sterzo in moltissime AUdi ha un comando elettrico, e con batteria bassa potrebbe diventare duro ecc. (verifica se nella tua macchina lo sterzo e' elettrico, alcune serie hanno il comando idraulico, con vaschetta olio ecc). Se ha comando idraulico, il movimento della pompa proviene dalla cinghia servizi -la stessa che muove l'altenatore- e si ritorna alla puleggia alternatore...

    boh, tante ipotesi, ma ci devi ragionare col tuo meccanico, che ha esperienza e strumenti di diagnosi.
    e soprattutto, devi fare intervenire il venditore/garanzia!!


    PS: la spia candelette= spirale gialla, nele Audi indica una dozzina di guasti diversi (viene definita guasto generico al motore). E non si accende con le candelette bruciate!

    la spia gialla col disegno del motore, indica guasto al sistema dei gas di scarico. (e in questo caso un pezzo spesso incriminato e' il sensore G450, che rileva la pressione a monte e a valle del filtro antiparticolato. In base a questa pressione viene attivata o meno la rigenerazione -o una roba del genere-. Fai altre ircerche con la sigla G450 e ne capirai di piu).
    Vedi se la tua diagnosi riporta il codice G450. Nel caso sia guasto, quel pezzo si cambia con poca spesa. E magari il problema di rigenerazioni ecc si risolve.

    in bocca al lupo
    Ultima modifica di gian8p; 11-11-2020 alle 20:08

  4. #3
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,697
    Thanked: 237
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Garanzia di legge, da parte del Concessionario

  5. Il seguente utente ringrazia dalcro per questo messaggio

    Vito.99 (11-11-2020)

  6. #4
    Audi lover L'avatar di RPCorse
    Data Registrazione
    May 2010
    Messaggi
    601
    Thanked: 64
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    BMW M3 CP

    Predefinito

    Oddio parliamone, auto del 2007, non credo ci sia qualche garanzia anzi, è probabile che abbia pure firmato un vista e piaciuta.

    Detto questo, su questo motore l'alternatore è un classico. Ma il concetto è un altro, sistemare questa macchina, da quello che leggo dalla descrizione, comporterà una spesa non indifferente. Vito, ti conviene prima di tutto capire bene se hai qualche specie di garanzia ed ammesso ci sia sappi che il contributo sarà al massimo un 20-30% della spesa. Inoltre, non voglio essere pessimista, ma ad occhio e croce, un 2.000 € da investire subito (ed un buon meccanico) serviranno sicuramente.

  7. Il seguente utente ringrazia RPCorse per questo messaggio

    Vito.99 (11-11-2020)

  8. #5
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,697
    Thanked: 237
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    L'idea di cambiare l'alternatore è buona e per quanto possa valere, la condivido.

    Ho parlato di garanzia perchè da quanto riportato
    Citazione Originariamente Scritto da Vito.99 Visualizza Messaggio
    ...ho a poco acquistato un Audi A6 Avant 3.0 Tiptronic Fap Quattro del dicembre 2007 con 220000 Km...
    ...a detta del concessionario solo da cambiare olio cambio...
    La macchina è acquistata da un Concessionario da poco e non ci sono scritture private che tengono: c'è una garanzia e in Italia vale per tutte le parti, a parte i materiali di consumo (ecco perchè il Concessionario parla di cambio olio).
    Ecco perchè le macchine in concessionaria costano care: perchè danno la garanzia o fanno un'assicurazione
    Ecco perchè le ditte serie, cito per esperienza diretta la Mercedes GMG e Honda 3M di Firenze) se non se la sentono di vendere un'auto vecchia o chilometrata la mandano all'estero (ho citato quanto toccato con mano, ciò non vuol dire che siano i soli, anzi, penso siano i più).

    Poi se la macchina è acquistata da un privato, tanto vale cominciare con l'alternatore

  9. Il seguente utente ringrazia dalcro per questo messaggio

    Vito.99 (11-11-2020)

  10. #6
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,952
    Thanked: 519
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da RPCorse Visualizza Messaggio
    Oddio parliamone, auto del 2007, non credo ci sia qualche garanzia anzi, è probabile che abbia pure firmato un vista e piaciuta...
    ci ho pensato subitro pure io, anche perche' il cliente ha accettato una riduzione di prezzo, a compensazione del difetto al cambio (quindo non e' piu vizio occulto).
    in quel momento, il venditore potrebbe aver inserito clausole di espressa esclusione della garanzia. (con la doppia firma ecc).
    non so come funziona di preciso, ma con i cavilli legali certi venditorir e le loro assicurazioni/garanzie sono bravissimi.

    in teoria la legge italiana obbliga i venditori professionali a fornire garanzia dai vizi occulti anche sull'usato, e in teoria una quanche formula di garanzia si applica anche sui veicoli molto vecchi.
    Poi per non rimborsare i guasti, i venditori le inventano tutte, e si attaccheranno forse al fatto che il guasto deriva da normale usura, una cosa nota e prevedibile in base all'eta' della macchina.
    E la normale usur non credo sia mai coperta, da nessuna garanzia, anche nei veicoli nuovi.
    Boh, con le garanzie e' un labirinto di norme, poco chiare e spesso male applicate, e quindi il cliente finale mi sa che ci perde sempre.

  11. Il seguente utente ringrazia gian8p per questo messaggio

    Vito.99 (11-11-2020)

  12. #7
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,697
    Thanked: 237
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da Vito.99 Visualizza Messaggio
    ...A seguito di una lunga trattativa con la concessionaria, e uno sconto per il problema del cambio (a detta del concessionario solo da cambiare olio cambio), decido comunque di acquistarla....
    Sono d'accordo con te, gian, (abbiamo scritto insieme) ma per l'avvocato bisogna vedere se hanno verbalizzato "cambio difettoso al momento dell'acquisto" o "da fare cambio olio al cambio" perchè la legge prevede come non contestabili i problemi evidenti al momento dell'acquisto e la macchina se ho ben capito è stata ritirata con cambio regolarmente funzionante, a meno di problemi di cambio olio.

    Inoltre come dicevamo il problema potrebbe essere l'alternatore.
    Se è in garanzia non si va neanche dal meccanico, si va in Audi, bel preventivo e via così.

  13. Il seguente utente ringrazia dalcro per questo messaggio

    Vito.99 (11-11-2020)

  14. #8
    New Entry
    Data Registrazione
    Nov 2020
    Messaggi
    10
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi A6 V6 3.0 Fap Quattro Tiptronic 2007

    Predefinito

    Si effettivamente, ho acquistato l' auto con la formula vista e piaciuta, in considerazione del fatto che il problema e` stato esposto sin da subito (solo quello del leggero rinculo tra seconda e prima), con adeguato sconto (anzi secondo voi da cosa puo` dipendere, veramente solo la sostituzione dell' olio del cambio risolvera` il problema???). La garanzia e` fuori discussione, da parte sua. Ho chiamato la concessionaria citandogli la garanzia di legge e il vizio occulto, anche se lui mi diceva che non sapeva nulla del motore e che anzi e` in ottime condizioni e basta sistemare il cambio per risolvere tutto, a suo dire, (quindi come ipotizzato da voi, centraline impazzite). Essendo che ho tempo 8 giorni per rivalermi, io comunque gli mando una raccomandata esponendogli il problema (non si sa mai in futuro mi serivira`, alla fine di questa brutta storia).
    Leggendo le varie ipotesi mi sembra che qualcosa possa quadrare, ovvero:
    - bassa tensione della batteria (evidenziata dalla misurazione e dall' abbassamento del quadro strumenti all' accensione), che genera durezza dello sterzo per il meccanismo elettronico di cui sopra (a regimi piu` altri il problema sparisce, perche` ipotizzo genera piu tensione, anche se mi preoccupa il fatto che vada a scatti e non solo durezza);
    - dalla basse tensione ne derivano gli errori sull' elettronica di cui mi avete parlato (sempre ipotizzando) (cambio impazzito), effettivamente adesso funziona bene, quindi mi viene da escludere un guasto meccanico al gruppo frizioni/convertitore (anche perche` spegnendo e accendendo il veicolo in quell' occasione ritornava a funzionare, come funziona adesso e riesce a trasmettere la coppia);
    - metterei come coincidenza la questione del sensore g450 (supponendo sia un punto debole, come evidenziato, la serie di anomalie elettriche puo` averlo fatto saltare, essendo per appunto gia` di per se un punto debole, soprattutto a 220000 km???, quindi spirale gialla lampeggiante e anomalia FAP);
    - rimane il grosso, grossissimo, enorme dubbio del rumore del martellamento (come se va a un cilindro in meno) e le fortissime vibrazioni che ne derivano (sembra di stare in una lavatrice mentre fa la centrifuga, vistose anche dall' esterno), come e` nato il problema, e soprattutto sembra essere piu` meccanico (vibrazioni) e non addebitabile all' elettronica. Puntualizzo che ascoltandolo sembra venire dall' anteriore del veicolo e non dal centro del motore (vorrei, nei miei sogni, escludere problemi ai cilindri e quindi al cuore, ma spererei in qualche meccanica di servizio).
    Ho sempre cercato di fare le riparazioni da me sulle auto, ma mi ritrovo per la prima volta ad avere a che fare con un vicolo cosi` complesso. Non ho mai avuto Audi e confido ancora sulla sua affidabilita`.
    Mi piacerebbe inoltre capire come non farmi fregare dal meccanico visto che il mio mi ha mandato da questo che e` specializzato in Audi, e ha iniziato subito a parlare di rifare il motore. Posso chiedergli qualche report in particolare? Oltre ad un report degli errori che voglio condividere con voi (che avete piu` dimestichezza con il mondo Audi) e mandare alla concessionaria, come posso capire se mi dira` la verita`?
    Vi ringrazio di cuore per i consigli che mi state dando.
    Saluti,
    Vito.

  15. #9
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,952
    Thanked: 519
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    boh, i problemi sono tanti e sono arrivati tutti in fila. Potrebbero fprse avere una unica origine.
    butto li i miei ragionamenti:
    il martellamento forse deriva dalla puleggia dell'alternatore (se per ipotesi si e' grippato qualcosa nella puleggia a ruota libera, o in qualche parastrappo -se esiste-. NON lo so come funziona di preciso).
    il tuo motore trascina quella puleggia attraverso la cinghia dei servizi, e forse se c'e' la puleggia a ruota libera "grippata" si potrebbero creare degli strattoni sulla cinghia servizi , che poi si ripercuotono sul resto del motore. E' un ragionamento realistico?
    boh, io sono molto fantasioso...

    se hai un "gran culo", le anomalie potrebbero sparire tutte cambiando l'alternatore. (arrivera' corrente regolare alle centraline, per cui l'elettronica funzionera' regolarmente, e con la puleggia nuova la cinghia servizi girera' bella liscia e addio "martellamento". boh. Prega che sia cosi', io non ho esperienza diretta sugli alternatori).

    per gli altri erorri presenti in diagnosi che riguardano il fap, il G450 di solito si rompe perche e' a contatto con i gas di scarico (ci sono sostanze acide, a temperature bollenti, ecc, e col tempo il sensore cede).
    costa 50 euro circa, piu installazione (una vite e uno spinotto. Bisognera sollevare la macchina sul ponte).

    se il G450 e' guasto , ti compare di preciso la sigla G450 in diagnosi, magari con la descrizione "segnale implausibile", oppure "nessuna comunicazione", e roba del genere. Questo guasto lo ho sperimentato di persona nella mia A3, rigenrazioni mancate, spie gialle nel cruscotto ecc, ecco perche ho puntato il dito contro il G450.
    Se tu non hai una specifica segnalazione in diagnosi, il tuo G450 in teoria e' ancora buono

    NON cambiare pezzi a caso (anche se sono economici): discuti le nostre ipotesi col tuo meccanico, ti chiarirà meglio le idee, ti speighera' i dettagli , ecc. Lui ha piu esperienza, ne ha viste a centinaia di Audi, nel corso degli anni.
    Ultima modifica di gian8p; 11-11-2020 alle 20:10

  16.  

  17. #10
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,697
    Thanked: 237
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Beh, la prima ipotesi era l'alternatore e partecipo a quanto detto dagli amici: intanto vedi se va in moto, se carica la batteria con una tensione di 14 Volt circa, al minimo. Effettivamente quando manca tensione di marcia sono delle tragedie.
    Bene la Raccomandata, perchè "come visto e piaciuto" non è legale e comunque varrà per il cambio olio del cambio.
    I difetti di alternatore e di motore non riguardano quello di cui hai parlato.
    Comunque questo forum non è una associazione consumatori e io non sono un avvocato quindi fai te magari rivolgendoti all'uno o all'altro.
    Tecnicamente è inutile fasciarti la testa con i G450 e i fenomeni di problemi in cascata.

    Per vedere se è l'alternatore potresti anche caricare bene la batteria e vedere come va la macchina in un giro breve: dovrebbero non esserci problemi....
    Meglio ancora una scansione, ma insisto, i problemi sono troppi per un'auto che è andata bene almeno un giorno.

Pagina 1 di 4 1234 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •