Lista utenti taggati

Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 15 di 15

Discussione: Montaggio plafoniere a led originali

  1. #11
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    757
    Thanked: 27
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Citazione Originariamente Scritto da Vanni13 Visualizza Messaggio
    Ho seguito la procedura di marcy e ho già posato il cavo dalla plafoniera al baule passandolo nel sottotetto aiutandomi con una sonda da elettricisti di piccolo spessore.
    Adesso viene il bello,smontare la moquette e le relative plastiche che ricoprono la centralina comfort nel lato dx del baule risulta molto molto complicato..
    A distanza di (circa) un mese...com'è finita poi?

  2.  

  3. #12
    New Entry
    Data Registrazione
    Dec 2020
    Messaggi
    9
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bari (BA)
    Auto
    Audi A7

    Predefinito

    Scusate se non vi ho più aggiornati.
    Volevo fare un ringraziamento particolare a Marcy perché grazie alle sue dettagliatissime info tutto è andato alla perfezione.
    Funziona alla grande..
    Ho faticato un pochino per sventrare quasi tutta l’auto ma ne è valsa davvero la pena ����

  4. #13
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    757
    Thanked: 27
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Ottimo
    Chiedevo un aggiornamento,giusto per chiudere il quadro,in caso altri utenti si trovino nella stessa situazione.

  5. #14
    New Entry
    Data Registrazione
    Dec 2020
    Messaggi
    9
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bari (BA)
    Auto
    Audi A7

    Predefinito

    Sisi,grazie ancora,diciamo che adesso l’unico consiglio che posso dare è quello di stagnare molto bene i cavi quando di vanno a collegare al cavo bianco/viola perché io ho commesso l’errore di fare una saldatura superficiale e dopo due giorni ho dovuto rismontare tutto perché facendo falso contatto non funzionava più

  6. #15
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    757
    Thanked: 27
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Citazione Originariamente Scritto da Vanni13 Visualizza Messaggio
    Sisi,grazie ancora,diciamo che adesso l’unico consiglio che posso dare è quello di stagnare molto bene i cavi quando di vanno a collegare al cavo bianco/viola perché io ho commesso l’errore di fare una saldatura superficiale e dopo due giorni ho dovuto rismontare tutto perché facendo falso contatto non funzionava più
    Giusta osservazione...

    Citazione Originariamente Scritto da Marcy_68 Visualizza Messaggio
    collegare al cavo già esistente con una giunta (possibilmente stagnare e isolare a dovere)

Pagina 2 di 2 PrimaPrima 12

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •