Lista utenti taggati

Risultati da 1 a 6 di 6

Discussione: Consiglio su carica e mantenitore batteria

  1. #1
    New Entry L'avatar di vashkenazy
    Data Registrazione
    Jul 2013
    Messaggi
    42
    Thanked: 6
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    Audi A4 Avant B9 2.0 TDI 190cv STronic Sline

    Predefinito Consiglio su carica e mantenitore batteria

    Buon giorno a tutti, vi chiedo un parere sul tema batteria.
    Ho una A4 B9 MY 2016 con poco meno di 5 anni di vita, tenuta sempre in garage, che ha una batteria AGM Varta.
    Noto che da almeno un annetto all'accensione fa fatica probabilmente a causa della batteria, specialmente se con quadro acceso e motore spento inizio per qualche minuto a giocare con navigatore, autoradio, ecc..., considerando che in questo stato i fari ahimŔ rimangono sempre accesi.
    Pertanto mi son deciso ad acquistare un apparecchio con funzioni di carica e mantenitore, anche pro-futuro dovessi eventualmente sostituire la batteria.
    Come apparato ho preso un NOCO Genius 10 da 10A, ma appena la collego alla batteria (direttamente nel baule posteriore, non dal vano motore) noto che la stessa viene segnalata sempre come scarica, nonostante lo lasci collegato anche per diverse ore. In realtÓ, se per˛ avvio il motore, e non solo il quadro, l'indicatore sul dispositivo segnala invece che inizia la carica corretta, e in pochi minuti raggiunge il massimo ed entra in modalitÓ di mantenimento.
    Ho provato a misurare col tester e vedo che a motore avviato la batteria eroga 12.3v, mentre a motore spento e quadro acceso, ovvero nella condizione in cui il NOCO segnala batteria scarica, l'erogazione Ŕ sempre attorno a 11.7-11.8v, anche col NOCO collegato.

    Cosa sbaglio?

    Grazie

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,856
    Thanked: 274
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Dunque: ecco qua i valori: http://forum.audirsclub.it/showthrea...=1#post1469830
    La tensione batteria dovresti misurarla al mattino, dopo almeno una notte a tutto spento.
    La tensione alternatore ai poli, col motore al minimo.

    Nel tuo caso sarÓ mica l'alternatore che non carica?

  4. #3
    New Entry L'avatar di vashkenazy
    Data Registrazione
    Jul 2013
    Messaggi
    42
    Thanked: 6
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    Audi A4 Avant B9 2.0 TDI 190cv STronic Sline

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Dunque: ecco qua i valori: http://forum.audirsclub.it/showthrea...=1#post1469830
    La tensione batteria dovresti misurarla al mattino, dopo almeno una notte a tutto spento.
    La tensione alternatore ai poli, col motore al minimo.

    Nel tuo caso sarÓ mica l'alternatore che non carica?
    Ciao dunque premetto di non essere elettrauto :)
    Con alternatore in funzione (motore acceso) la tensione Ŕ corretta, ed Ŕ superiore ai 12v, quindi direi non sia li il problema. Forse, ma dico forse, c'Ŕ qualcosa che assorbe quando la macchina Ŕ spenta e ne abbassa la tensione, e quindi invia dati fuorvianti al carica.
    Ho provato ieri peraltro con una pinza amperometrica e mi pare che a quadro acceso ci fossero circa 5-6 ampere (ma tiene accese anche le luci), la cosa strana Ŕ che si abbassa la tensione sotto i 12v mentre in moto non succede...

  5. #4
    New Entry L'avatar di vashkenazy
    Data Registrazione
    Jul 2013
    Messaggi
    42
    Thanked: 6
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    Audi A4 Avant B9 2.0 TDI 190cv STronic Sline

    Predefinito

    Ciao per completezza segnalo di aver alla fine sostituito la batteria, con una Varta analoga all'originale, solo pi¨ recente. Tutto Ŕ andato liscio, ed ora funziona un po' meglio. Mi sono anche munito di carica/mantenitore di batteria, e ho ho disattivato via VCDS lo SS.

  6. #5
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,012
    Thanked: 530
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da vashkenazy Visualizza Messaggio
    Ciao dunque premetto di non essere elettrauto :)
    Con alternatore in funzione (motore acceso) la tensione Ŕ corretta, ed Ŕ superiore ai 12v, quindi direi non sia li il problema. Forse, ma dico forse, c'Ŕ qualcosa che assorbe quando la macchina Ŕ spenta e ne abbassa la tensione
    a motore acceso di solito il tester legge 14 volt.
    se tu vedi 12 volt o poco piu', a motore acceso, secondo me e' troppo basso. Bisogna verificare l'alternatore, forse e' lui che non carica bene (come un utente esperto ti ha giÓ suggerito al mess #2).

    un eventuale assorbimento anomalo a macchina spenta e' segnalato in diagnosi (si visualizza un errore con descrizione: "quescient current", o parole simili).
    contemporaneamente, nel cruscotto il tasto "4 frecce " rimane illuminato, fisso, anche a macchina spenta (e ci indica che qualche centralina non va in "sleep").
    in condizioni normali, quel tasto si spegne dopo circa 1 minuto (forse anche meno), quando chiudi la macchina col telecomando.

    controlla se il tuo tasto rimane illuminato: e' il primo segnale degli assorbimenti anomali.
    Prova a cercare qualche dettaglio nel forum, del pulsante rosso "4 frecce" che rimane acceso fisso se ne era gia' parlato, ma non mi sono segnato il link.
    Ultima modifica di gian8p; 01-03-2021 alle 20:49

  7. #6
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,856
    Thanked: 274
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Giusto.
    Ripeto il messaggio, evitando i link che talvolta sono difficoltosi da cliccare. Dunque: ecco qua i valori:
    - Alternatore OK se 13,5-14,5

    Batteria, tensione misurata dopo 5 ore dall'ultima ricarica (quindi da quando si Ŕ spenta la macchina):
    - < 12,1 non ricaricabile (si ricarica ma la batteria Ŕ a rischio)
    - 12,2-12,4 da ricaricare perchŔ Ŕ gi¨
    - 12,45-12,55 va bene
    - 12,55-12,65 come nuova
    La tensione batteria dovresti misurarla al mattino, dopo almeno una notte a tutto spento.
    La tensione alternatore ai poli batteria, col motore acceso, al minimo.

    Aggiungo i valori di corrente assorbita a quadro spento, chiavi in tasca e porte chiuse: max 0,5 mA per ogni Ah di capacitÓ della batteria.
    Esempio di corrente assorbita Max per un marchio all'avanguardia della tecnica, su un'auto con batteria da 84 Ah: (84 X 0,33) mA = 28mA

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •