Lista utenti taggati

Pagina 3 di 7 PrimaPrima 1234567 UltimaUltima
Risultati da 21 a 30 di 69

Discussione: Fumo bianco dallo scarico

  1. #21
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,861
    Thanked: 274
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da sportback77kw Visualizza Messaggio
    Dunque..il meccanico ha detto che deve smontare un po' per vedere...ha accennato che potrebbe essere la turbina... Mi farà sapere in questi giorni..
    C'era un problema e non sappiamo quale, ci dici che si è accesa una spia olio, è stato riempito il serbatoio refrigerante fino all'orlo quindi qualche problemino c'era e ci sono stati fatti dei km.
    Il meccanico avrà stimato quanto olio manca a occhio, sicuramente senza fare misure accurate. Conta quanto tempo è stata accesa la spia rossa. potrà valutare a tasto i giochi turbina oppure farla provare al banco.
    Poi ti dirà qualcosa.
    Ecco, a questo punto, senza discutere troppo, senti se può esserci altro perchè qui sta, come ha detto QuanSan il rischio: non nello spendere 1.000, ma nello scoprire a spesa fatta che ne servono altri 1.000.
    Facci sapere...
    Ultima modifica di dalcro; 03-02-2021 alle 09:27

  2.  

  3. #22
    New Entry
    Data Registrazione
    Jun 2016
    Messaggi
    89
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto
    audi a3 sportback 1.9 tdi 77kw

    Predefinito

    Citazione Originariamente Scritto da clafu7 Visualizza Messaggio
    [/COLOR]

    Ha detto che mancavano circa 2 litri di olio,misurandolo con l asta dell' olio....
    peccato che il riferimento dell astina sia di 1 lt.. quindi se la trovava a secco poteva dedurne ne mancasse 1 lt appunto.. ma dire che ne mancavano 2 senza scaricare l olio mi sembra improbabile.....



    Inviato dal mio SM-A750FN utilizzando Tapatalk[/QUOTE]



    Eh già

    - - - Updated - - -

    La spia è rimasta accesa solo qualche secondo

    - - - Updated - - -

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    C'era un problema e non sappiamo quale, ci dici che si è accesa una spia olio, è stato riempito il serbatoio refrigerante fino all'orlo quindi qualche problemino c'era e ci sono stati fatti dei km.
    Il meccanico avrà stimato quanto olio manca a occhio, sicuramente senza fare misure accurate. Conta quanto tempo è stata accesa la spia rossa. potrà valutare a tasto i giochi turbina oppure farla provare al banco.
    Poi ti dirà qualcosa.
    Ecco, a questo punto, senza discutere troppo, senti se può esserci altro perchè qui sta, come ha detto QuanSan il rischio: non nello spendere 1.000, ma nello scoprire a spesa fatta che ne servono altri 1.000.
    Facci sapere...
    La spia è rimasta accesa solo qualche secondo

  4. #23
    Audi lover L'avatar di clafu7
    Data Registrazione
    Dec 2020
    Messaggi
    100
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi A4 Avant B7 2.0 TDI BRE140CV

    Predefinito

    @dalcro il discorso è che l olio non veniva cambiato da un bel po' da quanto riportato... ora se prima non si effettua un tagliando come si deve e si portano i fluidi a livello e si percorre un po di km per verificarne l effettivo consumo (non a occhio come è stato fatto finora) difficilmente si capirà qualcosa. dire che il problema è la turbina se cala il liquido raffreddamento non ha senso (senti un altro mecca).. nel frattempo piuttosto io verificherei i vari scambiatori, correzione iniettori, egr e corpo farfallato (NB verificare non sostituire) gioco turbina e stato pulizia aspirazione/scarico. queste sono prove abbastanza veloci e poco dispendiose da fare e che possono dare tantissime informazioni. solo dopo procedere a tirare giù turbina testa o quant altro.
    detto ciò continua pure ad aggiornare qualunque sia l'esito o la tua decisione.

    Inviato dal mio SM-A750FN utilizzando Tapatalk

  5. #24
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,861
    Thanked: 274
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Mi citi e quindi mi fa dovere rispondere precisando come il problema sia nato come fumo bianco causato, si è capito dopo, da rabbocco liquido fino al tappo (ovviamente con il rabbocco fino al collo il liquido non ha più camera d'espansione e succede un patatrac).
    Poi è emerso che il liquido mancava in occasione di una spia olio accesa, non si sa quale e non si sa per quanto tempo.
    A questo punto si è raccomandato di rifare i livelli e portare la macchina dal meccanico (addirittura di fare il cambio olio qualora fosse inquinato e far guidare la macchina al meccanico per intervenire per strada con ulteriori rabbocchi in caso di problemi).
    Lì vedere di cosa si tratta come recentemente raccomandi anche te. Purtroppo abbiamo almeno due eventi brutti e non sappiamo quale sia la causa e quale l'effetto.

    Ho quindi riassunto le notizie certe (poche) e non ho riportato i possibili dubbi (tantissimi) raccomandando di ascoltare cosa dice il meccanico che è l'unico che ha visto la macchina e magari provato i giochi turbina.

    Personalmente mi ero astenuto dall'aggiornare le ipotesi in assenza di elementi concreti. Tutto qui.

  6. #25
    Audi lover L'avatar di clafu7
    Data Registrazione
    Dec 2020
    Messaggi
    100
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi A4 Avant B7 2.0 TDI BRE140CV

    Predefinito

    più che altro cercavo il tuo appoggio circa la verifiche da effettuare prima di smontare il turbo visto che sto meccanico sembra lavorare col culometro.
    olio e acqua che scendono e fumo bianco per me è la testa e non il turbo... non capisco perché il meccanico abbia detto il turbo senza prima fare tutte le verifiche del caso.

    ps se non ti avessi citato non avresti risposto ai miei post?

    Inviato dal mio SM-A750FN utilizzando Tapatalk

  7. #26
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,861
    Thanked: 274
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da clafu7 Visualizza Messaggio
    ...ps se non ti avessi citato non avresti risposto ai miei post? ...
    No, ci mancherebbe! Il fatto è che io miro all'aiuto al titolare della discussione e se non ci sono elementi a cui possa contribuire per conoscenze od esperienze, evito di esprimermi.

    Se non abbiamo notizie su prove di compressione, pulizia del refrigerante e dell'olio che magari il meccanico ha, non possiamo essere certi.
    Se è tutto pulito e l'olio sparisce è un fortissimo indiziato il turbo che può essere valutato con prove di pressione e con verifiche manuali fattibili smontando solo il tubo di uscita lato aspirazione.
    Poi scopriamo che il meccanico l'ha buttata là, come i 2 litri mancanti.
    Per me è giusto resettare i livelli e verificare cosa succede, per capire quale delle due problematiche è la causa e quale l'effetto.
    Capirai che potremmo avere consumo refrigerante oppure consumo olio oppure consumo di ambedue si aprono possibilità di guasto diverse da confermare con ulteriori verifiche diverse. Ecco la mia insistenza (non "contro" qualcuno ma per aiutare chi ha il problema) a procedere passo passo, in modo ordinato.
    E' quello che fa qualunque meccanico, noi lo facciamo per scritto e tutto appare più palloccoloso ma è un buon modo di procedere.
    Le ipotesi che potrei fare con così pochi elementi sono tali e tante che non serve farle.

    Il da fare era scritto e resta quello che hai detto: livello refrigerante, cambio olio e vedere cosa succede in prove di cuida brevi e poi lunghe e anche cosa rice una diagnosi

  8. #27
    Audi lover L'avatar di clafu7
    Data Registrazione
    Dec 2020
    Messaggi
    100
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi A4 Avant B7 2.0 TDI BRE140CV

    Predefinito

    proprio perché siamo tutti qui per aiutarci a vicenda volevo mettere in guardia il nostro amico il quale si fida poco del mecca che ha subito sentenziato turbina senza fare le prove di cui sopra.. ovviamente anche la diagnosi che mi era sfuggita.
    cmq speriamo bene.

    ps oggi dovrei cambiare il coperchio alla mia ma sono sicuro che non risolverò nulla.. dopo aggiorno

    Inviato dal mio SM-A750FN utilizzando Tapatalk

  9. #28
    New Entry
    Data Registrazione
    Jun 2016
    Messaggi
    89
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto
    audi a3 sportback 1.9 tdi 77kw

    Predefinito

    Citazione Originariamente Scritto da clafu7 Visualizza Messaggio
    proprio perché siamo tutti qui per aiutarci a vicenda volevo mettere in guardia il nostro amico il quale si fida poco del mecca che ha subito sentenziato turbina senza fare le prove di cui sopra.. ovviamente anche la diagnosi che mi era sfuggita.
    cmq speriamo bene.

    ps oggi dovrei cambiare il coperchio alla mia ma sono sicuro che non risolverò nulla.. dopo aggiorno

    Inviato dal mio SM-A750FN utilizzando Tapatalk


    Oggi ho chiamato il meccanico perché da 3 GG non di faceva sentire.. mi ha detto che entro domani mi fanno una risposta, e che al momento "c'era olio dappertutto"

  10. #29
    Audi lover L'avatar di clafu7
    Data Registrazione
    Dec 2020
    Messaggi
    100
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi A4 Avant B7 2.0 TDI BRE140CV

    Predefinito

    sarebbe interessante capire dove di preciso ci sia tutto questo olio.... senti un consiglio spassionato stagli dietro e soprattutto fatti vedere in officina fai foto e suggerisci quanto ti abbiamo detto noi.. non farti trovare impreparato

    Inviato dal mio SM-A750FN utilizzando Tapatalk

  11.  

  12. #30
    Audi lover L'avatar di QuanSan
    Data Registrazione
    Dec 2008
    Messaggi
    1,076
    Thanked: 24
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi A3 8PA 1.9 TDI PACCHETTO EXCLUSIVE

    Predefinito

    Se parla del tubo del turbo in plastica che va verso giu probabilmente e rotto il turbo...
    Solitamente nel tubo non ci feve essere un goccio d olio...
    Ma sono troppo poche le informazioni per dirlo....
    Facci sapere

    Inviato dal mio SM-A515F utilizzando Tapatalk
    AUDI A3 8PA 2009 1.9 TDI 105 CV CERCHI DA 17 FARI BI-XENO BLUETOOTH ALLESTIMENTO EXCLUSIVE INTERNI IN PELLE VOLANTE MULTIFUNZIONE CRUISE CONTROL COMING HOME ____SEGNI PARTICOLARI : SEMPLICEMENTE STUPENDA

Pagina 3 di 7 PrimaPrima 1234567 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •