Lista utenti taggati

Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 15 di 15

Discussione: mmi 2g high problemi

  1. #11
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    751
    Thanked: 25
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Citazione Originariamente Scritto da diego92 Visualizza Messaggio
    fatto con il vag sta mattina..... ecco il risultato....
    Praticamente un bagno di sangue.
    In primis consiglio di intervenire sullo stato della batteria,tensione troppo bassa,da sostituire e/o quantomeno inizialmente da ricaricare.
    Molti dei problemi/errori possono essere riconducibili ad essa.
    Quando ripristinata tale,eseguire una scansione>salvare il log (per riscontro successivo)>cancellare errori presenti>fare un giretto di alcuni Km>rieseguire una scansione errori.
    Vedo che alcuni errori riportano data 2005....meglio cancellare ed eseguire nuova scansione.

    Credo in questo caso,il problema come da titolo del post,sia l'ultimo dei problemi in cui intervenire

  2.  

  3. #12
    New Entry
    Data Registrazione
    Jan 2021
    Messaggi
    7
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    audi a6 4f 3.0 tdi quattro

    Predefinito

    Citazione Originariamente Scritto da Marcy_68 Visualizza Messaggio
    Praticamente un bagno di sangue.
    In primis consiglio di intervenire sullo stato della batteria,tensione troppo bassa,da sostituire e/o quantomeno inizialmente da ricaricare.
    Molti dei problemi/errori possono essere riconducibili ad essa.
    Quando ripristinata tale,eseguire una scansione>salvare il log (per riscontro successivo)>cancellare errori presenti>fare un giretto di alcuni Km>rieseguire una scansione errori.
    Vedo che alcuni errori riportano data 2005....meglio cancellare ed eseguire nuova scansione.

    Credo in questo caso,il problema come da titolo del post,sia l'ultimo dei problemi in cui intervenire
    la batteria Ŕ nuova me l hanno cambiata prima di darmi la macchina.....sta mattina la scansione l ho fatta dopo aver percorso 30 km circa.....mi hanno cancellato gli errori

  4. #13
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    751
    Thanked: 25
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Strano,sono ancora presenti errori datati 2005 e tensione batteria solo tra gli 11/12v

    p.s. Altra cosa strana...vedo che da presentazione,dichiari anno di produzione 2006.
    Come possibile siano memorizzati errori in data inizi 2005?
    Ultima modifica di Marcy_68; 31-01-2021 alle 17:09

  5. #14
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,685
    Thanked: 234
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Se puoi ri-resetta tutto e vai da un elettrauto perchŔ mi associo a Marcy: ci sono problemi da Elettrauto, prima di parlare di software.

  6. #15
    Audi lover L'avatar di MaxA6
    Data Registrazione
    Apr 2011
    Messaggi
    4,733
    Thanked: 47
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    Audi A6 4F V6T Quattro Tiptronic Limo - A6 4G Quattro Stronic Avant Sline

    Predefinito

    Se continua con malfunzionamenti stacca batteria, dopo un minuto riattacca. Perderai memorie finestrini ma le puoi risettare.


    Inviato dal mio iPhone utilizzando Tapatalk

Pagina 2 di 2 PrimaPrima 12

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •