Lista utenti taggati

Risultati da 1 a 8 di 8

Discussione: scampanellio Audi TTS mk3

  1. #1
    New Entry
    Data Registrazione
    Jan 2021
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito scampanellio Audi TTS mk3

    Ciao Ragazzi... ho da poco acquistato una tts mk3 e mi sono accorto di questo scampanellio a basse velocità che poi scompare aumentando di giri.

    https://files.fm/u/xygp89mfw#/view/ue9pgr7y7


    A qualcuno capita la stessa cosa? Ho il sentore sia la wastegate/turbo.

    Vi ringrazio per l'aiuto

  2.  

  3. #2
    Audi lover L'avatar di kevin#34
    Data Registrazione
    May 2008
    Messaggi
    1,987
    Thanked: 103
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    TTS MK3

    Predefinito

    sempre difficile fare diagnosi a distanza, tantopiu' con audio di bassa qualità…
    lo fa anche in folle? in tal caso, cerca di capire da che zona proviene, magari con l'aiuto di qualcuno (lui da gas e tu a cofano aperto cerchi di capire)

  4. #3
    New Entry
    Data Registrazione
    Jan 2021
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da kevin#34 Visualizza Messaggio
    sempre difficile fare diagnosi a distanza, tantopiu' con audio di bassa qualità…
    lo fa anche in folle? in tal caso, cerca di capire da che zona proviene, magari con l'aiuto di qualcuno (lui da gas e tu a cofano aperto cerchi di capire)
    Ciao Kevin, l'audio sei riuscito a sentirlo? In P lo fa solo quando è fredda che la accendi la prima volta e poi lo fa solo nelle prime marce a bassi regimi. Sembra venire dalla zona turbo

  5. #4
    New Entry
    Data Registrazione
    Oct 2016
    Messaggi
    50
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Svizzera
    Auto
    Audi s3 8v stage 2 audi a1 cod

    Predefinito

    Sai che un rumore simile lo faceva anche una tts che sono andato a vedere qualche anno fa in un concessionario vicino al mio paese di Parma... aveva già 100mila km nonostante fosse solo una 8s del 2015, appena il mio meccanico aveva visto e sentito girare la macchina mi ha consigliato di lasciarla stare... magari però non è lo stesso problema eh quindi prendi tutto con le pinze...

  6. #5
    Audi lover L'avatar di kevin#34
    Data Registrazione
    May 2008
    Messaggi
    1,987
    Thanked: 103
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    TTS MK3

    Predefinito

    l'ho sentito, ma come detto, difficile poter dire qualcosa che non sia semplice ipotesi…
    intanto farei uno scan con VCDS/OBD 11 giusto per vedere ci fossero errori sul quale ragionare, poi cercherei di localizzarne la provenienza, se possibile… la wastegate per la cronaca è sostituibile, ma non andrei avanti a tentativi, troppo costoso in termini di tempi e costi…

    Citazione Originariamente Scritto da topspeedgarage Visualizza Messaggio
    Ciao Kevin, l'audio sei riuscito a sentirlo? In P lo fa solo quando è fredda che la accendi la prima volta e poi lo fa solo nelle prime marce a bassi regimi. Sembra venire dalla zona turbo

  7. #6
    New Entry
    Data Registrazione
    Jan 2021
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    No nessun errore in centralina...

  8. #7
    Audi lover L'avatar di kevin#34
    Data Registrazione
    May 2008
    Messaggi
    1,987
    Thanked: 103
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    TTS MK3

    Predefinito

    cerca di localizzare il rumore a cofano aperto, magari confermi che è dalla zona wastegate...

  9. #8
    New Entry
    Data Registrazione
    Jan 2021
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Il rumore si sembra localizzato zona turbo... Vediamo in Audi cosa mi dicono...

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •