Lista utenti taggati

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 14

Discussione: Chiazza di acqua

  1. #1
    New Entry
    Data Registrazione
    Jul 2018
    Messaggi
    62
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Livorno (LI)
    Auto
    Audi a6 avant quattro 2.4 4f

    Predefinito Chiazza di acqua

    Salve a tutti, stasera ho trovato una chiazza di acqua per terra sotto il motore. La vaschetta del liquido refrigerante è a livello normale, ho annusato l'acqua ed è inodore, ho messo in moto la macchina e vedo delle piccole goccioline che scendono da sotto la parte posteriore del motore. Ho una A6 2400 V6 benzina 220.000 km. La cosa che mi viene da pensare è la pompa dell'acqua però mi sembra strano che perda a motore spento perchè sono 5 giorni che non la usa. Ieri ha piovuto ma non credo che ci influisca perchè nel parcheggio condominiale il bagnato era solo sotto la mia auto. Grazie anticipatamente.

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,697
    Thanked: 237
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Il refrigerante è spesso dolciastro.
    Quella che vedi è probabilmente condensa che si forma sullo scambiatore del clima.
    Per capirlo puoi provare a non usare il climatizzatore e vedere se il fenomeno sparisce.
    Se poi ricompare col clima acceso sai cos'è ed è assolutamente normale.

  4. #3
    New Entry
    Data Registrazione
    Jul 2018
    Messaggi
    62
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Livorno (LI)
    Auto
    Audi a6 avant quattro 2.4 4f

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Il refrigerante è spesso dolciastro.
    Quella che vedi è probabilmente condensa che si forma sullo scambiatore del clima.
    Per capirlo puoi provare a non usare il climatizzatore e vedere se il fenomeno sparisce.
    Se poi ricompare col clima acceso sai cos'è ed è assolutamente normale.
    E' la prima cosa che ho pensato, ma con il clima spento, a motore acceso gocciolava ugualmente. Grazie per l'intervento.

  5. #4
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,952
    Thanked: 519
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Gius63 Visualizza Messaggio
    ... vedo delle piccole goccioline che scendono da sotto la parte posteriore del motore
    ...mi viene da pensare è la pompa dell'acqua
    la pompa dell'acqua e' situata nella parte anteriore del motore, dove sta la cinghia di distribuzione (e' lei che fa muovere anche la pompa acqua).
    una perdita della pompa dovrebbe in teoria essere nella parte anteriore del motore.
    per essere certi, bisogna tirare via la copertura sotto al motore: potrebbe incanalare l'acqua e lasciarla cadere a terra piuttosto lontano dal punto dove c'e' la perdita fisica.

    ma a primo impatto, a me vien da pensare all' acqua piovana, che si e' accumulata nella vasca dei pesci (=la zona dove sta il motorino dei tergicristalli).
    l'acqua piovana purtroppo puo' ristagnare dentro quella vasca, a causa dei fori di scarico tappati da sporcizia varia (con foglie secche, insetti, polvere ecc si crea nel tempo una fanghiglia che purtroppo tappa i fori di scarico).
    a quel punto l'acqua piovana scola fuori molto lentamente, e potrebbero essere le gocce che vedi cadere tu.

    NB: se il livello dell'acqua piovana dentro la vasca dei pesci aumenta troppo, c'e' il rischio che poi si allaga anche l'abitacolo.
    L'acqua passa attraverso la presa d'aria esterna del clima, inzuppa il filtro, e poi il rivestimento del pavimento: e' gia capitato più volte, ad altri utenti.

    tu scrivi che la vaschetta del radiatore rimane al livello corretto = allora credo che la perdita non sia liquido del motore.
    tu scrivi che non utilizzi la macchian da 5 gg e adesso hai il clima spento = credo che la perdita non sia lo scarico della condensa.
    Secondo me a questo punto vale la pena verificare la vasca dei pesci sopra descritta.
    considera che nei gg scorsi pioveva: ci sta che quella maledetta vasca si sia riempita e adesso sgoccioli lentamente.
    sono solo mie ipotesi personali, su cui ragionare

  6. #5
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,073
    Thanked: 403
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    se è acqua pura potrebbe essere la vaschetta dei tergi ma sta di lato

  7. #6
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,697
    Thanked: 237
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Beh, non voglio insistere ma...
    Sull'auto hai
    - Acqua degli spruzzavetro (usualmente da una parte): ci metti un po' di alcol denaturato e vedi se è quella annusando...
    - Refrigerante come dicevo spesso dolciastro e sempre colorato: se non vuoi assaggiare la macchia puoi vedere assorbendola con un fazzoletto di carta o la carta da cucina per vedere se si colorà del rosa, del blu o cos'altro del refrigerante...
    - Acqua da bere nella bottiglia che si porta dietro per il viaggio.
    - Il climatizzatore fa si che l'evaporatore sia molto freddo (2-4 °C o qualcosa del genere) e l'aria umida che lo attraversa si deumidifica proprio cedendo l'umidità alle alette dove si forma della brina che è mantenuta dal continuo evaporare del gas.
    Quando ti fermi il clima smette di funzionare, l'evaporatore smette di essere raffreddato, la brina si scioglie e ritorna acqua che cola usualmente sotto la plancia, in una vaschetta e da li per terra per una quindicina di minuti.

    Il clima nella prova che proponevo in un messaggio non lungo (cerco di essere sintetico quando ci riesco) deve proprio essere non usato nel viaggio perchè se lo spegni all'arrivo, non essendo una perdita, non risolvi.

    Poi la mia non è una sentenza, è un'opinione. Magari senti il tuo meccanico o Audi.

    Edit: non ho visto il messaggio di gian8p che è giusto: se hai la vasca dei pesci piena d'acqua può essere una spiegazione: valutala (il mio pensiero è che l'acqua della vasca dei pesci sgoccioli a DX e SX ma non dal centro) magari versi un po' d'acqua fuori, a DX e poi a SX del parabrezza. Se l'acqua arriva per terra non ci sono intasature...

    Facci sapere! Ormai siamo tutti curiosi!

  8. #7
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,952
    Thanked: 519
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Gius63 Visualizza Messaggio
    ... perchè sono 5 giorni che non la usa. Ieri ha piovuto
    ... il bagnato era solo sotto la mia auto
    se sono 5 giorni che non usa la macchina, la condensa del clima si sara' mica gia' scaricata tutta??

  9. #8
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,697
    Thanked: 237
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Sisi, ho editato perchè non ti avevo letto.

  10. #9
    New Entry
    Data Registrazione
    Jul 2018
    Messaggi
    62
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Livorno (LI)
    Auto
    Audi a6 avant quattro 2.4 4f

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    la pompa dell'acqua e' situata nella parte anteriore del motore, dove sta la cinghia di distribuzione (e' lei che fa muovere anche la pompa acqua).
    una perdita della pompa dovrebbe in teoria essere nella parte anteriore del motore.
    per essere certi, bisogna tirare via la copertura sotto al motore: potrebbe incanalare l'acqua e lasciarla cadere a terra piuttosto lontano dal punto dove c'e' la perdita fisica.

    ma a primo impatto, a me vien da pensare all' acqua piovana, che si e' accumulata nella vasca dei pesci (=la zona dove sta il motorino dei tergicristalli).
    l'acqua piovana purtroppo puo' ristagnare dentro quella vasca, a causa dei fori di scarico tappati da sporcizia varia (con foglie secche, insetti, polvere ecc si crea nel tempo una fanghiglia che purtroppo tappa i fori di scarico).
    a quel punto l'acqua piovana scola fuori molto lentamente, e potrebbero essere le gocce che vedi cadere tu.

    NB: se il livello dell'acqua piovana dentro la vasca dei pesci aumenta troppo, c'e' il rischio che poi si allaga anche l'abitacolo.
    L'acqua passa attraverso la presa d'aria esterna del clima, inzuppa il filtro, e poi il rivestimento del pavimento: e' gia capitato più volte, ad altri utenti.

    tu scrivi che la vaschetta del radiatore rimane al livello corretto = allora credo che la perdita non sia liquido del motore.
    tu scrivi che non utilizzi la macchian da 5 gg e adesso hai il clima spento = credo che la perdita non sia lo scarico della condensa.
    Secondo me a questo punto vale la pena verificare la vasca dei pesci sopra descritta.
    considera che nei gg scorsi pioveva: ci sta che quella maledetta vasca si sia riempita e adesso sgoccioli lentamente.
    sono solo mie ipotesi personali, su cui ragionare
    grazie mille domani darò un'occhiata

    - - - Updated - - -

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    se è acqua pura potrebbe essere la vaschetta dei tergi ma sta di lato
    nel l'acqua dei tergicristallo ho anche del sapone per vetri e ho provato ad azionarlo ed era sempre pieno. Grazie dell'intervento

    - - - Updated - - -

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Beh, non voglio insistere ma...
    Sull'auto hai
    - Acqua degli spruzzavetro (usualmente da una parte): ci metti un po' di alcol denaturato e vedi se è quella annusando...
    - Refrigerante come dicevo spesso dolciastro e sempre colorato: se non vuoi assaggiare la macchia puoi vedere assorbendola con un fazzoletto di carta o la carta da cucina per vedere se si colorà del rosa, del blu o cos'altro del refrigerante...
    - Acqua da bere nella bottiglia che si porta dietro per il viaggio.
    - Il climatizzatore fa si che l'evaporatore sia molto freddo (2-4 °C o qualcosa del genere) e l'aria umida che lo attraversa si deumidifica proprio cedendo l'umidità alle alette dove si forma della brina che è mantenuta dal continuo evaporare del gas.
    Quando ti fermi il clima smette di funzionare, l'evaporatore smette di essere raffreddato, la brina si scioglie e ritorna acqua che cola usualmente sotto la plancia, in una vaschetta e da li per terra per una quindicina di minuti.

    Il clima nella prova che proponevo in un messaggio non lungo (cerco di essere sintetico quando ci riesco) deve proprio essere non usato nel viaggio perchè se lo spegni all'arrivo, non essendo una perdita, non risolvi.

    Poi la mia non è una sentenza, è un'opinione. Magari senti il tuo meccanico o Audi.

    Edit: non ho visto il messaggio di gian8p che è giusto: se hai la vasca dei pesci piena d'acqua può essere una spiegazione: valutala (il mio pensiero è che l'acqua della vasca dei pesci sgoccioli a DX e SX ma non dal centro) magari versi un po' d'acqua fuori, a DX e poi a SX del parabrezza. Se l'acqua arriva per terra non ci sono intasature...

    Facci sapere! Ormai siamo tutti curiosi!
    Ti ringrazio e soprattutto spero che sia così. Risolto l'enigma vi aggiorno

    - - - Updated - - -

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    se sono 5 giorni che non usa la macchina, la condensa del clima si sara' mica gia' scaricata tutta??
    Non so che dire, d'estate dopo un lungo tragitto con il clima acceso non ci avrei dato peso, credo che la meglio cosa sia vedere cosa succede nei prossimi giorni, seguirò tutti i consigli che mi avete dato, non mi resta che ringraziarvi.

    - - - Updated - - -

    grazie Gian8p domani mi metto a cercare la vasca dei pesci e controllo, ad intuito penso che sia vicino ai tergicristallo e basta sollevare il tappo situato nella parte posteriore del cofano cha va dalla parte sx a quella dx.

  11.  

  12. #10
    New Entry
    Data Registrazione
    Jul 2018
    Messaggi
    62
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Livorno (LI)
    Auto
    Audi a6 avant quattro 2.4 4f

    Predefinito

    Citazione Originariamente Scritto da Gius63 Visualizza Messaggio
    grazie mille domani darò un'occhiata

    - - - Updated - - -


    nel l'acqua dei tergicristallo ho anche del sapone per vetri e ho provato ad azionarlo ed era sempre pieno. Grazie dell'intervento

    - - - Updated - - -


    Ti ringrazio e soprattutto spero che sia così. Risolto l'enigma vi aggiorno

    - - - Updated - - -


    Non so che dire, d'estate dopo un lungo tragitto con il clima acceso non ci avrei dato peso, credo che la meglio cosa sia vedere cosa succede nei prossimi giorni, seguirò tutti i consigli che mi avete dato, non mi resta che ringraziarvi.

    - - - Updated - - -

    grazie Gian8p domani mi metto a cercare la vasca dei pesci e controllo, ad intuito penso che sia vicino ai tergicristallo e basta sollevare il tappo situato nella parte posteriore del cofano cha va dalla parte sx a quella dx.
    Buongiorno amici, stamattina ho trovato asciutto, quindi ho sollevato il tappo di plastica e ho visto che il foro di scarico era otturato, inoltre la zona era sempre bagnata. Dopo aver pulito il foro ho messo in moto e continuava a gocciolare, ho annusato la perdita ed era inodore, livello del liquido sempre regolare, quindi l'ho spostata e ho fatto un giretto. La traccia delle gocce si è fermata dopo un paio di metri, ho continuato a girare per aver conferma che non ci fossero altre perdite di acqua. Al momento non ci sono più perdite mi viene da pensare che fosse acqua piovana accumulata nella vasca. Vi terrò aggiornati sui prossimi sviluppi, un caloroso grazie a tutti.

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •