Lista utenti taggati

Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 21

Discussione: Sterzo duro con motore al minimo

  1. #11
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    757
    Thanked: 27
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line
    Ultima modifica di Marcy_68; 11-02-2021 alle 18:34

  2.  

  3. #12
    New Entry
    Data Registrazione
    Sep 2015
    Messaggi
    57
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Modena (MO)
    Auto
    audi A6 3.0 TDI QUATTRO

    Predefinito

    Grazie delle informazioni, il primo controllo ovvero quello dell olio l ho fatto ieri e rabboccato fino a portarlo a livello, dovrò attendere qualche giorno per vedere se cala ma in 2 anni non ho mai trovato gocce d olio sotto la macchina quindi presumo che il livello fosse basso gia da quando l ho presa.
    La prova di pressione dovrei farla fare in officina specializzata causa attrezzatura mancante.
    La verifica della scatola dello sterzo la farò non appena ho la disponibilità del ponte.
    Ricontrollando l olio non mi sembra contenere impurità come morchie o residui ferrosi.
    Data anche l età della macchina, nel caso dovessi fare la pompa idroguida ne approfitterei anche per fare la cinghia ausiliaria e relativi cuscinetti, se ricordo bene a libretto la danno a 180.000 km o 5 anni e, dal manuale di smontaggio/montaggio della pompa sembrerebbe che la parte frontale, radiatori compresi, siano stati rimossi o almeno inclinati sfruttando i flessibili sul lato destro quindi il lavoro sarebbe più agevole per entrambi gli interventi.
    Avrei intenzione di tenerla ancora per 2 o 3 anni quindi quello che ci sarà da fare lo farò.

  4. #13
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    757
    Thanked: 27
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Altra verifica che mi viene da suggerire...un controllo della cinghia e relativo tendicinghia,non costa nulla una verifica.
    Possibile si possa verificare uno slittamento a giri motore bassi,dovuti alla cinghia deteriorata e/o tendicinghia che non esegue più una corretta tensione.
    Problema che viene meno con l'aumentare dei giri motore. Boh...altra possibile verifica da eseguire/controllare in primis.

  5. #14
    New Entry
    Data Registrazione
    Sep 2015
    Messaggi
    57
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Modena (MO)
    Auto
    audi A6 3.0 TDI QUATTRO

    Predefinito

    Ci avevo guardato, la cinghia sembra ben tesa e in buone condizioni e inoltre non cigola. Per quanto riguarda lo slittamento non ho idea di come si possa verificare. Ci sono dei sintomi oltre allo sterzo rigido che possono far pensare ad uno slittamento?

  6. #15
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    757
    Thanked: 27
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Bhe,se lo stato della cinghia e tensione sembra ok,non vedo altri problemi che possono causare uno slittamento (salvo la pompa bloccata,ma non sembra il tuo caso).
    Più che altro (non conosco il tuo motore),sono un pò perplesso riguardo questa tua dichiarazione:" poi quando il motore si scalda e arriva a 650 - 700 giri".,mi sembrano un pò pochini.
    Prova a dare un occhio a questa discussione... http://forum.audirsclub.it/showthrea...89-giri-motore

  7. #16
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,073
    Thanked: 403
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito Sterzo duro con motore al minimo

    si ho capito cosa intende, sui v6 appena acceso a freddo il minimo è più alto del normale e resta cosi fino a che si scalda un po’, poi si normalizza appena sotto i 700, anche la mia fa cosi, ovviamente non noto differenze sullo sterzo, lui si, secondo me ha la pompa difettosa che stenta a mettere in pressione il circito, probabilmente con l’aumento dei giri la pressione si alza di conseguenza riuscendo a “compensare” il difetto.
    Credo sia da cambiare

  8. #17
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    757
    Thanked: 27
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Ah ok,se confermi sia normale...però da link postato parlano di minimo 800 giri....100/150 giri di differenza non sono pochi.
    Quoto poi possa essere la pompa...la vorrei solo escludere,visti i soli 125/130K kilometri dichiarati.

  9. #18
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,073
    Thanked: 403
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito Sterzo duro con motore al minimo

    si appunto io ho il suo stesso codice motore, ora per darti i giri precisi dovrei collegare il vag e provarla a caldo e freddo, comunque hai ragione è strano la mia ha 280k km e non ho mai avuto noie al servosterzo, non ho memoria nemmeno di altre 4f con questo problema

  10. #19
    New Entry
    Data Registrazione
    Sep 2015
    Messaggi
    57
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Modena (MO)
    Auto
    audi A6 3.0 TDI QUATTRO

    Predefinito

    Di preciso non so se siano 100 o 150, guardando il contagiri ad occhio sembrano essere più o meno quelli, il chilometraggio l ho verificato prima dell acquisto 2 anni fa che ne aveva 85k km e mi sembravano pochi per gli 8 anni di età, però guardando le fatture audi, contattando audi e il vecchio proprietario mi avevano confermato il chilometraggio.
    Probabilmente sarà la pompa " sfortunata ".
    Ho anche notato che in curva, mettendo la modalità S e tenendo il motore sui 3000 giri si sente un sibilo abbastanza consistente che poi cala in proporzione al numero di giri e sembra provenire dalla parte sinistra stando nell abitacolo.
    Ora sono indeciso se provare a sostituire solo l olio oppure cimentarmi con la sostituzione della pompa. L ho trovata sulle 300 euro nuova della Bosch oppure 230 quella revisionata della stessa marca.

  11.  

  12. #20
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,073
    Thanked: 403
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito Sterzo duro con motore al minimo

    la pompa sta infatti proprio dal lato sinistro appena sopra al compressore del clima

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •