Lista utenti taggati

Risultati da 1 a 10 di 10

Discussione: Rumori posteriori TT mk1

  1. #1
    New Entry
    Data Registrazione
    Oct 2020
    Messaggi
    6
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi TT MK1 Quattro 225cv

    Icon11 Rumori posteriori TT mk1

    Salve a tutti,
    Vi scrivo perchè sono disperato, posseggo una TT Quattro MK1 del '99 (quella da 225cv) di quasi 200000km.
    Poichè è abbastanza vecchiotta si sentono diversi rumori, il più fastidioso è quello posteriore, simile ad un cigolio di molle. Pensando che potesse essere un problema alle molle posteriori, ho sostituito i supporti di gomma (superiori ed inferiori) ad entrambe le molle (95 euro ).
    Dopo aver effettuato un primo test, i rumori sembravano scomparsi. Purtroppo però, dopo qualche dosso, i rumori sono riapparsi e sembra che nulla sia cambiato.
    Cosa potrebbe essere, dunque, oltre le molle?
    Premetto che tutti i silent-block posteriori sembrano integri, mi è stato suggerito di applicare della grafite, potrebbe essere una soluzione?
    Grazie mille a tutti per l'aiuto!

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,661
    Thanked: 353
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Ciao,
    se hai accesso a un ponte lubrifica bene i vari silent block, ma una coppia per volta e poi fai la prova perchè sarebbe bene capire quale boccola fa il rumore.
    Se hai la barra di torsione posteriore (tipo questa http://www.oemepc.com/audi/part_sing.../290143/lang/i) considera anche i braccetti di collegamento e le boccole della barra.
    Per la barra potresti anche scollegarla e fermarla in sicurezza per poi fare cento metri e vedere se sono le boccole. in alternativa, sempre dopo aver staccato i braccetti da ambo le parti puoi vedere se fa rumore a muoverla.
    Da non escludere poi gli ammortizzatori.

    Quando hai trovato la sorgente del rumore provi con la grafite e se non risolvi cambi il pezzo.

  4. #3
    New Entry
    Data Registrazione
    Oct 2020
    Messaggi
    6
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi TT MK1 Quattro 225cv

    Predefinito

    Ciao,
    Innanzitutto grazie mille per la risposta!
    Per quanto riguarda la barra di torsione posteriore, i braccetti di collegamento ed i gommini per fermarla li ho sostituiti entrambi qualche mese fa perchè faceva un rumore diverso, soprattutto nelle buche.
    Il rumore in questione, invece, è identico al cigolio dei vecchi materassi a molla quando si applica pressione Difatti basta poggiarsi sul bagagliaio che si sente subito quel fastidioso rumore (non ti dico poi in curva quanto è fastidioso).

    Mi avevano consigliato di spennellare un pò di gasolio sui vari silent block per "ammorbidirli" e lubrificarli, difatti dopo averlo fatto, il rumore in questione era sparito. In particolare, ricordo che dopo aver lubrificato i supporti in gomma delle molle, il rumore spariva (poi subito dopo aver lavato l'auto, si ripresentava).
    Poi ho provato con del grasso bianco soltanto sui supporti delle molle, ma nessun effetto. Infine ho deciso di sostituirli, credendo che fossero loro la causa.

    L'unico silent block che non ricordo di aver mai lubrificato è il numero 5 (del link che mi hai mandato) che, pensandoci bene, potrebbe essere l'unico, assieme alle molle e l'ammortizzatore a compiere il lavoro di torsione

    Avrei una domanda sulla grafite, ho trovato in zona un autolavaggio che per 30 euro laverebbe tutto il fondo dell'auto ed applicherebbe la grafite. Conviene portarla lì oppure comprare su amazon lo spray alla grafite ed applicarlo solo nelle zone in questione?

    AGGIORNAMENTO:
    Riguardando l'immagine (http://www.oemepc.com/audi/part_sing...7/lang/i#sec_6)
    Ho notato che la mia auto non porta proprio la rondella numero 3 difatti io ho sostituito soltanto il tampone di fine corsa (numero 2)
    Grazie mille!

  5. #4
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,661
    Thanked: 353
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Bisogna avere tempo e cercare con metodo.
    Un meccanico dovrebbe trovare il rumore a orecchio, a costo di stare sotto mentre te premi sopra e generi il cigolio come dicevi....
    Poi inquadrata la zona, prima inondi di spray e vedi se risolvi:
    - Non risolvi? non era il punto giusto.
    - Risolvi ma non dura? si smonta, si ingrassa e si rimonta!
    La grafite è come il grasso nero al molibdeno: funziona ma va data nello sfregamento che cigola. Si dà fuori alla cieca quando si spera che "cammini" e vada dove serve.
    Pensa che tutto il grasso che vedi è grasso che non lubrifica . Quello che lubrifica è dove serve e non lo vedi...
    Per le boccole ricorda che devono essere ferme dentro e fuori e il movimento lo fa la gomma. Se la gomma è rotta non va bene. Se gira il guscio metallico esterno o la bussola interna non va bene.
    Poi se ti conviene cambiare due boccole al buio, perché no?

    Buon lavoro!

  6. #5
    New Entry
    Data Registrazione
    Oct 2020
    Messaggi
    6
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi TT MK1 Quattro 225cv

    Predefinito

    Grazie Dalcro!
    Credo mentre tu stessi scrivendo, ho aggiornato il post
    Praticamente mi sono accorto che la mia auto non porta proprio la rondella sotto al tampone di fine corsa delle molle posteriori. Ma credo che quello, a parte un ribassamento dell'assetto, non dovrebbe portare a particolari rumori.

    Sono d'accordo con te! Difatti per la parte anteriore ho cambiato quasi tutti i silent block pur non essendo particolarmente consumati. Anche davanti sto avendo problemi a causa dei rumori, da quando ho sostituito la scatola dello sterzo con una non originale ma quella è un'altra storia

    Continuerò la ricerca rumore lubrificando le varie boccole a coppia, sperando di trovarlo al più presto
    Grazie ancora!

  7. #6
    New Entry
    Data Registrazione
    Oct 2020
    Messaggi
    6
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi TT MK1 Quattro 225cv

    Predefinito

    Ho trovato un'oretta per dedicarmi all'auto e cercare il problema con l'aiuto di un amico.
    Il rumore sembra venire proprio dalle molle quando si contraggono.
    Ho lubrificato per bene tutti i silent block a due a due, ma il rumore non sembrava sparire, allora ho alzato l'auto in modo che le molle non fossero compresse e le ho inondate di lubrificante...il rumore spariva! Purtroppo dopo nemmeno un minuto di sollecitazioni, il rumore è ritornato ma almeno credo di aver individuato il problema.

    La mia domanda ora è: dovrei sostituire le molle? Ho sentito dire che le molle non dovrebbero mai essere sostituite, a meno che non si spezzino. Però quelle che ho io erano parecchio arruginite nella parte inferiore (quando le ho smontate ho dato due mani di vernice )
    Un'altra idea che ho in mente è di smontarle nuovamente e mettere del grasso o qualcosa di un pò più spesso del lubrificante tra la molla e il tampone di fine corsa.
    Dato che non mi sembra abbiano un verso che debba andare verso l'alto, potrei provare a ruotare la molla in modo che la parte superiore vada sotto e viceversa?

    Grazie!!

  8. #7
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,661
    Thanked: 353
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Mah, l'inondamento doveva servire a capire e ha funzionato.
    Le molle nuove sono sempre asciutte e le parti in gomma sono usualmente con talco e non con grasso, per cui laverei tutto e proverei prima col talco e poi alla peggio col grasso ma ci credo poco.
    Purtroppo le gomme cedono con certi prodotti quindi lava bene e butta del talco nelle zone di appoggio.
    Anche lo sporco dell'uso aiuterà se il rumore viene da lì ma non vorrei mancasse la rondella che hai levato.

    Qui la vista di assieme http://www.oemepc.com/audi/part_sing.../272767/lang/i

    Istruzioni:
    Ultima modifica di dalcro; 28-07-2021 alle 22:51 Motivo: Aggiunte istruzioni

  9. #8
    Audi lover L'avatar di kevin#34
    Data Registrazione
    May 2008
    Messaggi
    2,177
    Thanked: 113
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    TTS MK3

    Predefinito

    al netto di quanto già suggeritoti, non invertirei il posizionamento delle molle né le scambierei di lato, visto che sono anni (anzi, decenni) che lavorano "in quel modo"...
    detto questo, credo ti convenga spostarti nella sezione TT mk1 per avere più riscontri, soprattutto se dovesse essere un problema "genetico" o cmq accaduto a molti

    Citazione Originariamente Scritto da ShottyNo Visualizza Messaggio
    Ho trovato un'oretta per dedicarmi all'auto e cercare il problema con l'aiuto di un amico.
    Il rumore sembra venire proprio dalle molle quando si contraggono.
    Ho lubrificato per bene tutti i silent block a due a due, ma il rumore non sembrava sparire, allora ho alzato l'auto in modo che le molle non fossero compresse e le ho inondate di lubrificante...il rumore spariva! Purtroppo dopo nemmeno un minuto di sollecitazioni, il rumore è ritornato ma almeno credo di aver individuato il problema.

    La mia domanda ora è: dovrei sostituire le molle? Ho sentito dire che le molle non dovrebbero mai essere sostituite, a meno che non si spezzino. Però quelle che ho io erano parecchio arruginite nella parte inferiore (quando le ho smontate ho dato due mani di vernice )
    Un'altra idea che ho in mente è di smontarle nuovamente e mettere del grasso o qualcosa di un pò più spesso del lubrificante tra la molla e il tampone di fine corsa.
    Dato che non mi sembra abbiano un verso che debba andare verso l'alto, potrei provare a ruotare la molla in modo che la parte superiore vada sotto e viceversa?

    Grazie!!

  10. #9
    New Entry
    Data Registrazione
    Oct 2020
    Messaggi
    6
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi TT MK1 Quattro 225cv

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Mah, l'inondamento doveva servire a capire e ha funzionato.
    Le molle nuove sono sempre asciutte e le parti in gomma sono usualmente con talco e non con grasso, per cui laverei tutto e proverei prima col talco e poi alla peggio col grasso ma ci credo poco.
    Purtroppo le gomme cedono con certi prodotti quindi lava bene e butta del talco nelle zone di appoggio.
    Anche lo sporco dell'uso aiuterà se il rumore viene da lì ma non vorrei mancasse la rondella che hai levato.

    Qui la vista di assieme http://www.oemepc.com/audi/part_sing.../272767/lang/i

    Istruzioni:
    Grazie mille! Domani provo con talco e ti aggiorno!
    Le istruzioni le avevo rimediate anche io, difatti ho seguito quelle la prima volta (in lingua inglese però le ho), nella sezione generica dell'assale posteriore del software però (quella tipo la vista di assieme che hai linkato) c'è scritto che la rondella distanziatrice non è sempre presente ma si trova solo in alcuni modelli, ecco spiegato perchè è assente sulla mia auto
    Quindi se non dovessi risolvere con il talco, la soluzione quale potrebbe essere? Nuove molle??

    Citazione Originariamente Scritto da kevin#34 Visualizza Messaggio
    al netto di quanto già suggeritoti, non invertirei il posizionamento delle molle né le scambierei di lato, visto che sono anni (anzi, decenni) che lavorano "in quel modo"...
    detto questo, credo ti convenga spostarti nella sezione TT mk1 per avere più riscontri, soprattutto se dovesse essere un problema "genetico" o cmq accaduto a molti
    Ti ringrazio kevin! Allora eviterò di fare questi "esperimenti" per evitare guai peggiori!
    Cavoli non mi ero reso conto di aver pubblicato nella sezione sbagliata!! Posso chiedere a qualche admin di spostare la discussione o credi sia meglio riaprirla nell'altra sezione?

    Grazie a tutti!!

  11.  

  12. #10
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,661
    Thanked: 353
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da ShottyNo Visualizza Messaggio
    Grazie mille! Domani provo con talco e ti aggiorno!...
    ...Quindi se non dovessi risolvere con il talco, la soluzione quale potrebbe essere? Nuove molle?...
    Nuove molle no. Nessuno le cambia per rumorosità.
    Come dicevo l'olio serviva a identificare il punto di cigolio.
    Ora si tratta di lavare con acqua e sapone più che puoi e montare come in fabbrica molle asciutte su piattelli di gomma puliti, lavati e con talco.
    Lava tutti i punti in gomma che hai lubrificato o sciugali con uno straccio.
    L'unica idea che mi viene ancora, ma siamo prossimi alle stregonerie, è che le mani di vernice che hai dato cigolino con la gomma per cui dove la spirale appoggia ci darei un po' di tela dell'800. Poi un po' di talco.
    A questo punto il tutto è come fatto da nuovo.
    Avevo messo le istruzioni perchè tu notassi che la spirale molla nella zona del taglio del filo va portata in battuta sul riscontro del piattello.

    ciao

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •