Lista utenti taggati

Pagina 1 di 4 1234 UltimaUltima
Risultati da 1 a 10 di 33

Discussione: Problema motore in stallo e perdita di potenza in autostrada

  1. #1
    New Entry
    Data Registrazione
    Mar 2020
    Messaggi
    12
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Reggio Calabria (RC)
    Auto
    Audi A3 Cabriolet 8P

    Unhappy Problema motore in stallo e perdita di potenza in autostrada

    Buonasera, chiedo un vostro aiuto perché sto esaurendo...
    Allora possiedo un A3 8P cabrio del 2013 motorizzata 1.6tdi 105 cv...recentemente causa rottura pompa alta pressione ho dovuto eseguire questi lavori:
    -pompa alta pressione nuova
    - sostituzione di un iniettore causa rottura e pulizia degli altri 3
    - sostituzione filtro gasolio.
    - tagliando distribuzione completo di pompa dell acqua
    - pulizia completa serbatoio.
    Il giorno del ritiro dell' auto ero tutto contento finché prendendo l autostrada l auto dopo un pò è andata in stallo...nel senso che accelleratore a tavoletta e la macchina rimaneva ferma di giri senza aumentare di velocità...dopo un 5 secondi si sblocca per poi riandare perfettamente...in un tratto in discesa mollo l accelleratore lo riprendo e si ripresneta il problema...pedale a tavoletta e macchina ferma come se il pedale non dasse l impulso al motore...dopo 5 secondi si sblocca per poi darmi dare degli strattoni, perdere di potenza finché non si è accesa la spia candeltte e l auto è wntrata in ricovery...esco dall autostrada...la spengo, la riaccendo e la spia va via...decido di tornare dal.meccanico e nella strada del ritorno stessi problemi...all arrivo il meccanico collega computer all obd dando questo codice guasto...pressione nel rail troppo bassa...Lascio l auto a lui per altri controlli e nel mentre viene cambiata pompa del serbatoio e niente...supporto filtro gasolio con altro filtro nuovo e niente...sensore di pressione carburante e niente...consultiamo un pompista e nemmeno lui sa dirmi qual è il problema...alla fine mi sto tenendo l auto cosi ma il problema persiste e non so più fosa fare...ultimamente mi da lo stesso problema di stallo motore pero poi sbloccarsi di colpo...ma la spia non si accende...premessa...in uso cittadino la macchina va perfettamentr...il problema si presenta solo in autostrada a velocità sopra gli 80km/h
    vi prego aiutatemi perché sto esaurendo...

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,529
    Thanked: 335
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Guarda, ti rispondo dicendoti che le verifiche fatte mi paiono giuste: la pompa HP non vede pressione carburante e prima di tritare tutto va in protezione (preventiva). Io l'ho avuto perchè avevo trascurato il cambio filtro gasolio e con 80 Euro ho risolto, senza danni collaterali.
    Non vorrei che al cambio filtro gasolio non avessero pulito bene il circuito e ci fosse una bolla d'aria, perchè pompa e filtro gasolio sono proprio le prime cose da guardare/cambiare.
    Altra ipotesi è che il serbatoio non prenda aria e quindi la pompa non ce la fa a pompare il gasolio da un serbatoio "chuso sigillato"
    Magari dacci il codice esatto dell'errore...

  4. #3
    New Entry
    Data Registrazione
    Mar 2020
    Messaggi
    12
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Reggio Calabria (RC)
    Auto
    Audi A3 Cabriolet 8P

    Predefinito

    Purtroppo alla fine col meccanico in questione non è andata a finire bene e abbiamo chiuso i rapporti per i modi in cui si è posto preso dalla frustrazione per non essere riuscito a risolvere il problema quindi non me la sento di contattarlo per chiedere...ma se la memoria non mi inganna era p0090 o 91 con la dicitura "pressione nel rail bassa"

  5. #4
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,529
    Thanked: 335
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Beh, come non detto.
    Se è un problema del rail la pompa gasolio e il filtro c'entrano poco.

  6. #5
    New Entry
    Data Registrazione
    Mar 2020
    Messaggi
    12
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Reggio Calabria (RC)
    Auto
    Audi A3 Cabriolet 8P

    Predefinito

    Il discorso è che gia 2 meccanici e un pompista non sono riusciti a capire cosa sia...un altra cosa che ho notato è che da il problema a motore caldo

  7. #6
    Audi lover L'avatar di QuanSan
    Data Registrazione
    Dec 2008
    Messaggi
    1,084
    Thanked: 24
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi A3 8PA 1.9 TDI PACCHETTO EXCLUSIVE

    Predefinito

    Ho avuto i tuoi stessi problemi quando ho pulito il serbatoio e cambiato il filtro gasolio, non so come hanno risolto ma credo che probabilmente abbiano fatto una modifica.ma ci hanno sbattuto la testa in molti.
    A me, sempre a caldo, se tiravi le marce si spegneva come se non arrivasse la benzina per poi raffreddarsi e ripartire...
    Dal momento Che tu hai cambiato il filtro carburante e pulito il serbatoio mi sto domandando se i meccanici non fanno la giusta procedura nel rimontaggio della pompa dopo aver pulito il tutto. Chi sa....


    Inviato dal mio SM-A515F utilizzando Tapatalk
    AUDI A3 8PA 2009 1.9 TDI 105 CV CERCHI DA 17 FARI BI-XENO BLUETOOTH ALLESTIMENTO EXCLUSIVE INTERNI IN PELLE VOLANTE MULTIFUNZIONE CRUISE CONTROL COMING HOME ____SEGNI PARTICOLARI : SEMPLICEMENTE STUPENDA

  8. #7
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,529
    Thanked: 335
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Come vedi anche QuanSan punta alla pulizia e caricamento come supponevo al #2. Io farei rivedere se il secondo filtro gasolio è stato correttamente spurgato dall'aria e metterei un additivo anti-alghe nel serbatoio.
    Per la valutazione del serbatoio che non sfiata puoi provare col meccanico a fare una prova col tappo fermato leggermente aperto ma sono lanci della monetina e prove un po' a caso.
    Se hai problemi col primo meccanico ti capisco, ma devi andare altrove e fare una diagnosi di cui ci darai l'errore.
    Purtroppo certi problemi li risolve chi ha in mano la macchina per cui devi trovare un terzo meccanico...
    Le mie sono solo idee buttate là perchè se la diagnosi punta alla pressione rail è da guardare anche la pompa HP.

  9. #8
    New Entry
    Data Registrazione
    Mar 2020
    Messaggi
    12
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Reggio Calabria (RC)
    Auto
    Audi A3 Cabriolet 8P

    Predefinito

    eh lo so che dovrò andare da un meccanico...il problema è che non so da chi! mi sono scocciato di farmi smontare l'auto e spendere soldi a vuoto e non risolvere il problema...per poi sentirmi dire "è sicuramente un guasto elettrico ma non so come aiutarti"...ed è pure frustrante! già ho speso quasi 2000 euro...la pompa hp la escludo che è stata sostituita con una nuova...

  10. #9
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,529
    Thanked: 335
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Guarda, gli interventi sono purtroppo corretti e quindi qualcosa è andato storto.
    Non è detto che sia un guasto elettrico perchè chi non sa cosa sia non sa niente, come me.
    Comunque guasto elettrico o guasto meccanico che sia serve una scansione che dirà poco ma qualcosa dirà. Dalle mie parti ci sono molte officine e elettrauto che fanno la scansione. Tocca a te trovare intanto chi ti fa la scansione, magari su appuntamento, senza lasciare la macchina. Poi avrai anche le idee più chiare su dove andare: meccanico/pompista/elettrauto/Bosch e così via.

  11.  

  12. #10
    Audi lover L'avatar di QuanSan
    Data Registrazione
    Dec 2008
    Messaggi
    1,084
    Thanked: 24
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi A3 8PA 1.9 TDI PACCHETTO EXCLUSIVE

    Predefinito

    Maurizio come ti capisco, ho speso anche io tanti soldi ed e frustrante, specialmente non avere l auto come vorresti

    Inviato dal mio SM-A515F utilizzando Tapatalk
    AUDI A3 8PA 2009 1.9 TDI 105 CV CERCHI DA 17 FARI BI-XENO BLUETOOTH ALLESTIMENTO EXCLUSIVE INTERNI IN PELLE VOLANTE MULTIFUNZIONE CRUISE CONTROL COMING HOME ____SEGNI PARTICOLARI : SEMPLICEMENTE STUPENDA

Pagina 1 di 4 1234 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •