Lista utenti taggati

Pagina 3 di 4 PrimaPrima 1234 UltimaUltima
Risultati da 21 a 30 di 33

Discussione: Problema motore in stallo e perdita di potenza in autostrada

  1. #21
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,514
    Thanked: 581
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da MaurizioSpezzano Visualizza Messaggio
    ... la geometria variabile del turbo non funziona come dovrebbe e rimane.come incantata mandando il turbo in sovrapressione...la centralina vede il problema e disattiva il turbo facendo perdere di potenza l auto alle alte velocità in autostrada e mandandola.in stallo...

    ...la turbina non va finché non scende di velocità e poi riparte...a volte dando degli strattoni prima cone se la geometria variabile facesse fatica a muovere le palette..
    boh, tutto e' possibile, ma la spiegazione del tuo amico che "ne capisce molto di meccanica", mi convince poco.
    ragionando a naso, gli strattoni li ritengo causati da mancanza di gasolio o altro; insomma, ho la sensazione che il problema nasca dal lato alimentazione.
    magari la colpa e' del pedale dell'acceleratore (e' un circuito elettronico, che puo' essersi usurato col tempo/sporco/unidiità, e adesso magari invia segnali sballati, in una precisa posizione di pedale stesso -nell'ipotesi che siano presenti dei contatti a strisciamento-.)
    boh, non ho esperienza, non ho idea di come sia costruito il pedale, e quindi le mie "sensazioni" e "teorie" valgono ben poco!!

    comunque puoi provare a smuovere a mano la geom. variabile (a motore spento, smuovi l'astina: dovrebbe avere una corsa di 1 cm o giu di li'; senti se il movimento dell'asta e' libero e morbido, oppure se risulta duro e "incastrato"; verifica la membrana del polmoncino a depressione che comanda l'astina, poi i tubicini di gomma= nel tempo si screpolano, ecc).
    se il danno e' veramente la geom. variabile incastrata, si puo' pensare di smontare e pulire.

    e' veramente strano che la diagnosi non dica nulla. (hai controllato gli errori in memoria?? alcuni non creano spie).
    un errore in memoria ci darebbe qualche elemento su cui ragionare.
    Ultima modifica di gian8p; 06-08-2021 alle 14:14

  2.  

  3. #22
    New Entry
    Data Registrazione
    Mar 2020
    Messaggi
    12
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Reggio Calabria (RC)
    Auto
    Audi A3 Cabriolet 8P

    Predefinito

    A giorni devo andare da un meccanico per fargliela controllare e vi dirò...iniezione alimentazione...ho cambiato tutto...pompa serbatoio,supporto filtro,filtro gasolio, pompa alta pressione completa di regolatore,sensore di pressione,un iniettore...gliel ho.fatta tutta nuova si può dire �� mi manca solo da controllare la valvola a farfalla...comunque vi aggiornerò

  4. #23
    New Entry
    Data Registrazione
    Mar 2020
    Messaggi
    12
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Reggio Calabria (RC)
    Auto
    Audi A3 Cabriolet 8P

    Predefinito

    Buongiorno, sono stato assente per un pò per tanti motivi...vi aggiorno sulla situazione purtroppo ancora non risolta...eravamo rimasti alla presunta geometria variabile...è stata esaminata il comando della valvola e lei sale e scende tranquillamente...per scrupolo è stata una pulizia del turbo con prodotto specifico ma il problema persisteva...portata qualche settimana fa da un altro meccanico subito mi dice che gli iniettori sono rumorosi e che il problema potrebbe essre quello...ci facciamo un bel giro in autostrada...io guido e meccanico col computer collegato alla presa obd per vedere nel momento in cui la macchina presenta il problema se rileva qualcosa...il computer non rileva niente! Da diagnosi sembra tutto perfetto! Il meccanico presume su un problema agli iniettori (precisando che uno è stato gia cambiato dal precedente meccanico quando ho rotto la pompa e 3 revisionati).
    Decido di lasciarla al suo pompista di fiducia...il pompista dice che gli iniettori sono stati montati dal precedente meccanico ma senza codificcarli...oltretutto un altro è da cambiare...do l ok al pompista...cambio.un iniettore e viene codificata e tarata...la macchina è tornata silenziosa e cammina meglio al minimo...prendo l autostrada ma il problema c è ancora! Collegato il computer e ancora nulla! Non si presenta nulla...anche questo meccanico si arrende...ho gia speso 1900 euro e non ho ancora risolto nulla...ho deciso di tenerla così e amen...anche se con tanta amarezza...possibile che gia ho cambiato 3 meccanici e 2 pompisti e nessuno riesce a risolvere ? Assurdo...

  5. #24
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,514
    Thanked: 581
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da MaurizioSpezzano Visualizza Messaggio
    Ragazzi aggiornamento...è la turbina!
    col tempo abbiamo scoperto che non era la turbina.

    oltretutto un altro è da cambiare...do l ok al pompista...cambio.un iniettore e viene codificata e tarata...la macchina è tornata silenziosa e cammina meglio al minimo
    in pratica hai cambiato 2 iniettori (mettendoli nuovi) e la macchina va un po' meglio, piu silenziosa ecc.
    forse la revisone degli iniettori vecchi e' stata fatta male, oppure il loro livello di usura non permette una revisione più accurata.

    a naso, mi vien da pensare che bisognera' cambiare anche gli altri 2...

  6. #25
    New Entry
    Data Registrazione
    Mar 2020
    Messaggi
    12
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Reggio Calabria (RC)
    Auto
    Audi A3 Cabriolet 8P

    Predefinito

    Eh si...all epoca il secondo meccanico era quasi convinto...no guarda...non cambio più niente...è inammissibile andare per tentativi nel 2021 a mio parere mio...e soprattutto spendendo soldi senza risolvere nulla..."proviamo quello, smontiamo questo...è la turbina,forse è la pompa...sono gli iniettori...basta...non ne posso più...la uso cosi com è e amen...quando finirò di pagarla la darò dentro per un nuovo...

  7. #26
    Audi lover L'avatar di QuanSan
    Data Registrazione
    Dec 2008
    Messaggi
    1,084
    Thanked: 24
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi A3 8PA 1.9 TDI PACCHETTO EXCLUSIVE

    Predefinito

    Ciao
    mio parere personale, per me e successo qualcosa quando ti hanno pulito il serbatoio.
    perché e successo lo stesso con me e ancora oggi non ho risolto..
    un paio di mesi fa, dopo la pulizia del serbatoio tiravo seconda e terza si spegneva l auto e non si accendeva prima di 20 minuti, poi hanno risolto con una modifica, e chi sa cosa hanno fatto....
    da poco quando si accende e come se andasse a tre, poi si e ripetuto pochi giorni fa che tirando prima e seconda si e spenta.
    volevo chiedere a qualcuno del forum se possibile avere informazioni sul montaggio smontaggio serbatoio perché evidentemente c e qualcosa che sbagliano frequentemente...
    non so un sensore, un qualcosa che si monta al contrario e non se ne accorgono, cioè qualcosa...
    qualcuno ha una guida tipo come quelle di E***win?
    grazie
    AUDI A3 8PA 2009 1.9 TDI 105 CV CERCHI DA 17 FARI BI-XENO BLUETOOTH ALLESTIMENTO EXCLUSIVE INTERNI IN PELLE VOLANTE MULTIFUNZIONE CRUISE CONTROL COMING HOME ____SEGNI PARTICOLARI : SEMPLICEMENTE STUPENDA

  8. #27
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,629
    Thanked: 349
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    In rete si trova come smontare la pompa benzina tipo
    https://www.youtube.com/watch?v=e1Di...rAndMechanical e
    https://www.youtube.com/watch?v=HMLI...BlagojeKalinic
    (il metodo è sempre lo stesso: sotto la panca o in bauliera, rimuovere il coperchio di gomma, sconnettere tubi e connettore elettrico, svitare la ghiera e tirare su la pompa)

    Per il serbatoio penso venga giù dall'alto, con macchina sul ponte. Cerca di sapere cosa hanno fatto quando hanno tentato la pulizia.

    Hai avuto problemi riportati in memoria o la scansione dice tutto OK?

  9. #28
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,514
    Thanked: 581
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da QuanSan Visualizza Messaggio
    ... dopo la pulizia del serbatoio tiravo seconda e terza si spegneva l auto e non si accendeva prima di 20 minuti, poi hanno risolto con una modifica, e chi sa cosa hanno fatto....
    da poco quando si accende e come se andasse a tre, poi si e ripetuto pochi giorni fa che tirando prima e seconda si e spenta.
    per capire cosa succede nel tuo motore, e' indispensabile una scansione, nel momento in cui si presenta il difetto.
    Solamente la scansione col computer di diagnosi da officina (oppure con app di diagnosi nel telefono, o altro ancora) ci puo' dare qualche elemento -seppur vago- su cui ragionare.

    il serbatoio, di suo, ha ben poca tecnologia. Ritengo improbabile che si possa "montare al contrario qualcosa", come tu ipotizzi al post #26.
    Il problema grosso di solito nasce dallo sporco accumulato sul fondo, che in varie occasioni va in circolo (e le particelle più fini superano anche il filtro gasolio).
    a quel punto, in teoria, lo sporco crea malfunzionamenti agli iniettori, ecc.
    ed ecco che il motore va in recovery ecc. (e i sintomi del tuo motore portano a pensare agli iniettori).
    Ultima modifica di gian8p; 10-10-2021 alle 21:22

  10. #29
    Audi lover L'avatar di QuanSan
    Data Registrazione
    Dec 2008
    Messaggi
    1,084
    Thanked: 24
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi A3 8PA 1.9 TDI PACCHETTO EXCLUSIVE

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    In rete si trova come smontare la pompa benzina tipo
    https://www.youtube.com/watch?v=e1Di...rAndMechanical e
    https://www.youtube.com/watch?v=HMLI...BlagojeKalinic
    (il metodo è sempre lo stesso: sotto la panca o in bauliera, rimuovere il coperchio di gomma, sconnettere tubi e connettore elettrico, svitare la ghiera e tirare su la pompa)

    Per il serbatoio penso venga giù dall'alto, con macchina sul ponte. Cerca di sapere cosa hanno fatto quando hanno tentato la pulizia.

    Hai avuto problemi riportati in memoria o la scansione dice tutto OK?
    la mia sensazione e che in quel momento qualcosa e andato storto.
    memoria niente al epoca, zero errori
    devo ancora farla per questi ultimi problemi...
    ma mi sa che il mio vag*** si e aggiornato con il wifi l ultima volta e adesso dovrei vedere se si avvierà senza problemi...
    mi sa che che lo rotto, perciò sto rimandando.

    - - - Updated - - -

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    per capire cosa succede nel tuo motore, e' indispensabile una scansione, nel momento in cui si presenta il difetto.
    Solamente la scansione col computer di diagnosi da officina (oppure con app di diagnosi nel telefono, o altro ancora) ci puo' dare qualche elemento -seppur vago- su cui ragionare.

    il serbatoio, di suo, ha ben poca tecnologia. Ritengo improbabile che si possa "montare al contrario qualcosa", come tu ipotizzi al post #26.
    Il problema grosso di solito nasce dallo sporco accumulato sul fondo, che in varie occasioni va in circolo (e le particelle più fini superano anche il filtro gasolio).
    a quel punto, in teoria, lo sporco crea malfunzionamenti agli iniettori, ecc.
    ed ecco che il motore va in recovery ecc. (e i sintomi del tuo motore portano a pensare agli iniettori).
    adesso devo ancora fare una vaggata ma al epoca erano zero errori
    quello che dici sul circolo di sporcizia e plausibile ma la prima volta che si presentò il problema l auto fu portata da un "pompista" ,
    credo e spero che abbia valutato tutto compreso gli iniettori (che tra l altro ho pulito un anno fà), in tutto si prese altri 300 euro
    ovviamente tieni presente che i 1.9 tdi hanno quelli "eletromeccanici" dunque e un altro tipo di tecnologia(vecchia) rispetto ai common rail, ma non so se c entra qualcosa...
    comunque l ultimo anno per il mio motore e portafoglio e stato un lago di sangue....
    purtroppo non riesco a trovare meccanici veri e seri, sanno fare tutti il tagliando e cambiare qualcosa, quando c e un problema si dileguano...
    AUDI A3 8PA 2009 1.9 TDI 105 CV CERCHI DA 17 FARI BI-XENO BLUETOOTH ALLESTIMENTO EXCLUSIVE INTERNI IN PELLE VOLANTE MULTIFUNZIONE CRUISE CONTROL COMING HOME ____SEGNI PARTICOLARI : SEMPLICEMENTE STUPENDA

  11.  

  12. #30
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,629
    Thanked: 349
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da QuanSan Visualizza Messaggio
    ...ma mi sa che il mio vag*** si e aggiornato con il wifi l ultima volta e adesso dovrei vedere se si avvierà senza problemi...
    mi sa che che lo rotto, perciò sto rimandando...
    ...comunque l ultimo anno per il mio motore e portafoglio e stato un lago di sangue....
    purtroppo non riesco a trovare meccanici veri e seri, sanno fare tutti il tagliando e cambiare qualcosa, quando c e un problema si dileguano...
    In assenza di dati rispondo ai tuoi dubbi sul serbatoio e valvole varie: purtroppo quando ci sono problemi al carburante (alghe, contaminazioni, sporcizia) si diffondono abbastanza per cui la pulizia è difficile e cambiare tutto è costoso.
    Proprio sul numero di Quattroruote di questo mese si parla di carburanti adulterati (olii vegetali, diluenti e altre porcherie più o meno digeribili dai motori moderni e dal loro sistema di iniezione (il tuo è “meno moderno” ma non è fuori dai rischi.
    A maggior ragione se si lavora alla cieca, per cui trova intanto uno (un elettrauto?) che ti fa una scansione con un analizzatore per vedere cosa legge. Non vorrei poi scoprire che è magari il turbo…

    Se puoi vuoi lavorare alla cieca direi di partire con filtro gasolio, verifica eventuali filtrini aggiunti sul tubo carburante e additivo anti alghe e poi pulisci iniettori.
    Sono personalmente contrario agli additivi, a prescindere, ma li vedo bene in presenza di problemi. Evita gli stregoni che usano WD40 o un paio di litri di benzina super!

    Per il valvolame intorno al serbatoio quando hai il problema puoi provare a aprire il tappo del serbatoio e dare aria. Se il serbatoio per una valvola guasta non sfiata si forma una depressione che fa mancare carburante, apri il tappo e per un po' rifunziona perfettamente. E’ una prova empirica ma costa così poco e se funziona sai dove guardare.

    A questo punto è il caso di tirare su la pompa carburante e vedere il filtro che c’è in che stato sia (un’ora di lavoro….)

    Purtroppo il VAG è stato inventato per fare una verifica non invasiva e spendere tempo senza un controllo degli errori in memoria può essere veramente dispersivo...

Pagina 3 di 4 PrimaPrima 1234 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •