Lista utenti taggati

Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 16 di 16

Discussione: partenza da fermo audi a6 2.0 sline del 2016

  1. #11
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,475
    Thanked: 331
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da Romano72 Visualizza Messaggio
    Ciao come si fa? Non trovo nessuna vignetta per poter modificare il titolo della mia discussione, intanto ho inserito i dati giusti nel testo . Grazie
    I titoli non si possono modificare.
    Parlo della vignetta a SX, dove si vede la macchina che hai, sotto la provincia di Brescia.
    Dovresti editare in "il mio profilo", in alto a DX almeno da desktop.
    Poi vai in "modifica profilo" e ti viene fuori i dati che hai messo, tra i quali la casella "auto" all'interno della quale trovi i dati da completare.

  2. Il seguente utente ringrazia dalcro per questo messaggio

    Romano72 (13-09-2021)

  3.  

  4. #12
    New Entry
    Data Registrazione
    Nov 2019
    Messaggi
    43
    Thanked: 5
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Brescia (BS)
    Auto
    Audi a4 b7

    Predefinito

    Da quel che ho capito non è un ritardo di prestazioni ma un ritardo della frizione del cambio automatico....sbaglio?
    Nella mia con il multitronic nella partenza ho circa 2 secondi di ritardo da quando mollo il freno a quando la macchina comincia a muoversi, è una cosa un po' fastidiosa e facendo il lavaggo e sostituzione dell'olio del cambio automatico un pochino era migliorata, adesso che sono passati 70k km dalla sostituzione è tornato come prima
    Sarebbe da verificare le manutenzioni di quel cambio

  5. #13
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,363
    Thanked: 564
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Romano72 Visualizza Messaggio
    S-tronic
    allora e' un doppia frizione.
    E' l'ultima frontiera della tecnologia, non paragonabile a multitronic, che ormai e' obsoleto e dismesso dalla produzione.

    quanti km ha la macchina?
    nel tempo, sono state fatte le manutenzioni all's-tronic, ogni 60.000km??

    magari puo' anche essere utile un ri-allineamento delle frizioni (si fa con il computer di diagnosi). vedi sito ross-tech per i dettagli tecnici.
    NB: son procedure delicate, non improvvisare!! si rischia di fare del danno!!

  6. #14
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,475
    Thanked: 331
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Si, il Multitronic non esisteva nel 2016 e dalla tabella che avevo fornito con la potenza si vede che il DSG sta sulla quattro ultra e fa 0-100 in 7,7-7,9 secondi.
    Insomma non è ferma!
    Ora che è inquadrata auto, motore e cambio si può procedere:
    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Scansione..
    Cambio...
    Debimetro...

  7. #15
    New Entry
    Data Registrazione
    Sep 2021
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Brescia (BS)
    Auto
    Audi A6 Avant 2.0 TDI 190 CV Ultra S Tronic s-line

    Predefinito

    Si è un doppia frizione km 80000 tutti fatti in Audi con lavaggio cambio a 60000 , questo ritardo è molto fastidioso perché poi il cambio è fluido e preciso , probabilmente è come dici tu , appena vado dal conce vi faccio sapere .

  8. #16
    New Entry
    Data Registrazione
    Dec 2017
    Messaggi
    21
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bari (BA)
    Auto
    Audi a4 b6 avant 2003

    Predefinito

    Ciao. Io ho lo stesso problema. Voglio precisare che è un multitronic. Sono andato in un'officina che fa revisioni ai cambi, sembrano molto bravi. Li stavo seguendo da un po di tempo per capire se sono onesti. Comunque mi presento per fare una diagnosi e la prova su strada, mi dice che il cambio va bene in strada però avevo precisato sta cosa che in partenza fa fatica o in salita che da uno strappo e fa fatica a partire. Mi ha detto che è la mecatronica che sta iniziando a dare problemi. Aveva una smontata e mi ha spiegato un pò come funziona. Dentro c'erano 6/7 non ricordo adesso dei pistoncini che spingono l'olio e fanno pressione per cambiare. Quindi il primo nel mio caso stava perdendo un pò di presione. Sarebbe quello il motivo per la partenza lenta. Per revisionare una spesa tra 1800/2000.

Pagina 2 di 2 PrimaPrima 12

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •