Lista utenti taggati

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 12

Discussione: Problema ventole sempre accese + lancetta temperatura sale

  1. #1
    New Entry
    Data Registrazione
    Dec 2021
    Messaggi
    5
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Potenza (PZ)
    Auto
    A3 8PA 1.6 105cv

    Predefinito Problema ventole sempre accese + lancetta temperatura sale

    Ciao a tutti, (premetto di non avere VAG) da un paio di mesi sulla mia A3 8PA 1.6 105 cv ho il problema delle ventole sempre accese: praticamente appena percorro un minimo di strada si attaccano e non la smettono pi fino allo spegnimento dell'auto.
    Pensando a un problema al fap, in concomitanza con il tagliando ho fatto controllare il tutto da meccanico Vw fidato, il quale mi ha riferito che il fap risultava pulito e non risultavano problemi.
    Ad essere sincero, a parte questa cosa delle ventole l'auto si comporta egregiamente e non noto nessuna anomalia e non mi ha dato problemi di alcun tipo.
    Nell'ultimo mese, per, successo un paio di volte che percorrendo tratti autostradali in salita, l'auto come se perdesse potenza e la lancetta della temperatura sale molto velocemente verso i 130 arrivando quasi alla fine salvo poi dopo 30" ritornare pian piano fissa sui 90, l'auto ritorna alle prestazioni standard e spingendo l'acceleratore si sente di nuovo la 'spinta'.
    Ora da ignorante in materia, cosa potrebbe essere? Sensore temperatura? Pu essere collegato al fatto che si attaccano sempre le ventole?
    Ringrazio anticipatamente chiunque riesca a darmi una mano.

  2.  

  3. #2
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,589
    Thanked: 586
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    la prima idea che e' venuta anche a me e' il fap. Ma e' gi stato controllato, ed e' a posto.

    altra idea: tu tieni sempre il clima acceso? (che in inverno e' utile per deumidificare, cioe' tenere puliti i vetri dall'appannamento, ecc).
    magari le ventole partono su impulso del clima.
    boh, penserai che sono molto fantasioso (ma vale la pena prendere in considerazione tutte le ipotesi. E ti costa niente spengere il clima e vedere cosa succede alle ventole).

    in ogni caso, e' indispensabile fare una scansione col vag (o qualsiasi altro sistema di diagnosi, anche le app per telefono).

    se nella tua macchina ci sono guasti a qualche sensore, ecc (e son guasti importanti, se portano il motore a perdere potenza come tu ci descrivi), in teoria qualcosa deve emergere, nella scansione.
    Con i risultati della scansione, si potr ragionare in modo piu mirato.

  4. #3
    New Entry
    Data Registrazione
    Dec 2021
    Messaggi
    5
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Potenza (PZ)
    Auto
    A3 8PA 1.6 105cv

    Predefinito

    ti ringrazio per la risposta.

    il clima non lo uso quasi mai, quindi lo escluderei.

  5. #4
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    1,191
    Thanked: 65
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Citazione Originariamente Scritto da el_principe Visualizza Messaggio
    Nell'ultimo mese, per, successo un paio di volte che percorrendo tratti autostradali in salita, l'auto come se perdesse potenza e la lancetta della temperatura sale molto velocemente verso i 130 arrivando quasi alla fine salvo poi dopo 30" ritornare pian piano fissa sui 90, l'auto ritorna alle prestazioni standard e spingendo l'acceleratore si sente di nuovo la 'spinta'.
    Sintomo alquanto curioso....
    Mi verrebbe da considerare un problema alla pompa dell'acqua e/o valvola temostatica (come prima diagnosi a distanza).

    Poi...si potrebbe spaziare per ipotesi, es. un problema alla turbina e impianto di sovralimentazione,che non funzionando correttamente ti possa alzare la temperatura motore.

    Un paio di considerazioni per non mi sono chiare..
    cosa intendi " dopo 30 "?
    Visto che disponi di meccanico fidato VW, non ti stata data una prima ipotesi al problema?...oppure ti stata data ma non convincente per t, cercando un ulteriore "campana" che ti confermasse l'eventuale diagnosi/problema?

  6. #5
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,774
    Thanked: 362
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da el_principe Visualizza Messaggio
    ...in concomitanza con il tagliando ho fatto controllare il tutto da meccanico Vw...
    Il meccanico VW, in quanto tale, deve fare una scansione...
    Cerca di farti dare gli errori che legge oppure vai altrove.

    Per il problema in oggetto ci sono troppi fattori: temperatura acqua, funzionamento clima, rigenerazione e centralina gestione ventola, che interagiscono con la ventola stessa per cui o lavori sui problemi uno per volta, con verifiche generiche sulla base di esperienze, pareri e sentito dire per cui ti consiglio una scansione o dal meccanico VW o un in un centro Bosch o dove puoi.

  7. #6
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,589
    Thanked: 586
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da el_principe Visualizza Messaggio
    il clima non lo uso quasi mai, quindi lo escluderei.
    ok. Era una ipotesi su cui ragionare.
    se non ci sono cause "esterne" che fanno partire le ventole (come il climatizzatore) bisogna concentrare le indagini sul sistema di raffreddamento, pompa acqua in primis, come gia' ti ha segnalato marcy.
    Da quanti km la hai cambiata? Avra' forse ceduto la girante? (a volte si stacca dal suo alberino e rimane ferma, "in folle", per cui l'acqua non circola regolarmente).
    anche l'elettronica che comanda le ventole a volte crea problemi. Come ti ha segnalato dalcro, c'e' una sorta di "centralina" che aziona le ventole, separatamente, al momento giusto: potrebbe essere "fulminata" questa centralina.
    Dato che e' installata a ridosso delle ventole stesse, e' esposta a sporcizia, acqua, vibrazioni e calore del motore, ecc: son tutti elementi che nel tempo fanno dei danni.
    in teoria, in diagnosi, la centralina stessa dovrebbe dare qualche segnale di guasto, ad es: signal-no communication, ecc.
    idem per i sensori di temperatura, sparsi in giro nel motore (e nel clima), ecc.

    a distanza nel forum si puo' fare ben poco, e in un certo senso "si tira a indovinare".
    Senza vedere la macchina e quindi senza poter fare prove fisiche, si possono solo fare ipotesi (le piu' varie: ognuno di noi si basa sulla propria esperienza).
    Tu raccogli le varie idee e poi ragionaci con calma. (e il tuo meccanico Vw rimane un punto fermo, ne sa piu di noi!!)
    Ultima modifica di gian8p; 13-12-2021 alle 14:42

  8. #7
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,774
    Thanked: 362
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Si potrebbe aggiungere anche il sensore differenziale FAP, che otturato e vede pressioni anomale a monte e a valle del filtro, attivando una rigenerazione eterna, vari sensori del sistema climatizzazione che attivano la ventola in base a problemi o falsi problemi di pressioni e temperatura.
    Non dimentichiamo poi che ci sono il sensore temperatura acqua che ha in realt due elementi: uno che pilota il termometro del contakm e uno che d informazioni alla centralina motore: se va male vede l'acqua che bolle e attiva la ventola. Poi ci sono i cortocircuiti dei fili e degli spinotti per cui la ventola viene alimentata in modo anomalo. Mi pare ci sia anche un sensore temperatura acqua nel radiatore che se parte pu generare problemi.

    Questo per completare l'elenco delle cose da guardare (e sar ancora incompleto perch qualcosa mi sfugge, ma escluderei l'autoradio )

  9. #8
    Audi lover L'avatar di tony69
    Data Registrazione
    Oct 2012
    Messaggi
    8,860
    Thanked: 174
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    A3 2.0 tdi 140cv sportback s-tronic del 2008 CBAB common rail

    Predefinito

    ipotesi per ipotesi se la temperatura dell'acqua sale,controllerei il livello dell'acqua nella vaschetta che sia a norma,non vorrei che si sia bruciata la guarnizione della testa....ipotesi eeeee

  10. #9
    New Entry
    Data Registrazione
    Dec 2021
    Messaggi
    5
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Potenza (PZ)
    Auto
    A3 8PA 1.6 105cv

    Predefinito

    Citazione Originariamente Scritto da Marcy_68 Visualizza Messaggio
    Sintomo alquanto curioso....
    Mi verrebbe da considerare un problema alla pompa dell'acqua e/o valvola temostatica (come prima diagnosi a distanza).

    Poi...si potrebbe spaziare per ipotesi, es. un problema alla turbina e impianto di sovralimentazione,che non funzionando correttamente ti possa alzare la temperatura motore.

    Un paio di considerazioni per non mi sono chiare..
    cosa intendi " dopo 30 "?
    Visto che disponi di meccanico fidato VW, non ti stata data una prima ipotesi al problema?...oppure ti stata data ma non convincente per t, cercando un ulteriore "campana" che ti confermasse l'eventuale diagnosi/problema?

    dopo 30 secondi ritornato a posto, ma questa cosa della temperatura saltuaria, forse in 6/8 mesi l'avr fatto 2 volte.
    Il meccanico mi ha detto che percorrendo spesso pochi km normale la cosa delle ventole, ma a me non convince perch A) ho la macchina dal 2014 e prima non lo faceva B) saltuariamente mi caccia altri errori (come la temperatura che si alza e poi ritorna a posto, o come l'avviso filtro antiparticolato sul cdb che sta li per poco tempo poi sparisce e non piu rintracciabile con nessuna diagnosi)

    - - - Updated - - -

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Il meccanico VW, in quanto tale, deve fare una scansione...
    Cerca di farti dare gli errori che legge oppure vai altrove.

    Per il problema in oggetto ci sono troppi fattori: temperatura acqua, funzionamento clima, rigenerazione e centralina gestione ventola, che interagiscono con la ventola stessa per cui o lavori sui problemi uno per volta, con verifiche generiche sulla base di esperienze, pareri e sentito dire per cui ti consiglio una scansione o dal meccanico VW o un in un centro Bosch o dove puoi.
    Stamane passato a fare diagnosi da elettrauto perch ieri mi si era accesa la spia gialla filtro antiparticolato, ovviamente sparita dopo qualche minuto.
    La diagnosi non ha rilevato alcun errore e l'elettrauto mi ha detto: "Vieni quando ti si presenta il problema!"
    Che equivale a un medico che ti dice di andare da lui solo quando sei sicuro di fare lo starnuto in sua presenza

    - - - Updated - - -

    Citazione Originariamente Scritto da tony69 Visualizza Messaggio
    ipotesi per ipotesi se la temperatura dell'acqua sale,controllerei il livello dell'acqua nella vaschetta che sia a norma,non vorrei che si sia bruciata la guarnizione della testa....ipotesi eeeee
    livello liquido vaschetta ok

    - - - Updated - - -

    In concessionaria, quanto mi costerebbe (piu o meno) una diagnosi?
    Visto che sembra che nessuno tra meccanico, elettrauto vuole prendersi la briga e perderci un po di tempo per capire il problema, spero che almeno in concessionaria riescano a darmi delle delucidazioni.
    Sperando che non mi spolpano economicamente

  11.  

  12. #10
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,774
    Thanked: 362
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da el_principe Visualizza Messaggio
    ...Stamane passato a fare diagnosi da elettrauto perch ieri mi si era accesa la spia gialla filtro antiparticolato, ovviamente sparita dopo qualche minuto.
    La diagnosi non ha rilevato alcun errore e l'elettrauto mi ha detto: "Vieni quando ti si presenta il problema!"
    Che equivale a un medico che ti dice di andare da lui solo quando sei sicuro di fare lo starnuto in sua presenza ...
    Brutta storia... Temo si debbano cambiare pezzi a buonsenso (a caso?)
    Aggiungo: l'unica idea che ho di guardare il sensore di pressione che gestisce la verifica intasamento del FAP e relativi tubi (talvolta si intasano) oppure la centralina controllo ventola.

    Citazione Originariamente Scritto da el_principe Visualizza Messaggio
    ...In concessionaria, quanto mi costerebbe (piu o meno) una diagnosi?
    Visto che sembra che nessuno tra meccanico, elettrauto vuole prendersi la briga e perderci un po di tempo per capire il problema, spero che almeno in concessionaria riescano a darmi delle delucidazioni.
    Sperando che non mi spolpano economicamente
    Non esageriamo, Audi non l'orco cattivo. Semplicemente fanno la diagnosi a un certo costo (tempo fa si parlava di 60 Euro; a me l'hanno fatta per pochissimo in occasione del tagliando) ma poi non te la danno perch tu vada a fare il lavoro altrove.. nella mia esperienza ti parlano del problema in generale e ti danno il preventivo preciso del lavoro che farebbero.

    Penso che ogni esperienza sia diversa per cui bene sentire anche altri.
    Ultima modifica di dalcro; 15-12-2021 alle 12:53

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •