Lista utenti taggati

Risultati da 1 a 8 di 8

Discussione: Malfunzionamento Riscaldamento a6 4g avant 2012

  1. #1
    New Entry
    Data Registrazione
    Dec 2017
    Messaggi
    25
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bari (BA)
    Auto
    Audi a4 b6 avant 2003

    Predefinito Malfunzionamento Riscaldamento a6 4g avant 2012

    Ciao a tutti. Ho un problema con il riscaldamento. Non esce aria calda quasi per niente. Ogni tanto solo stando fermo ma non caldissima. Avevo notato che l'acqua non arrivava mai a 90° saliva e scendeva anche in autostrada facendo Milano-Bari. Sono andato dal meccanico e mo ha cambiato 2 termostati ma niente. Poi sono partito per lavoro e non ho avuto più tempo per andare. Mi capita anche che dal lato guidatore esce calda e dal passeggero fredda. Lunicca cosa che ho fatto una volta d'estate e smontare il pezzo dove ci sono i controli per la temperatura è dove mandare l'aria per smontare il mmi che aveva un problem. Non so se c'entra qualcosa. Ho tolto solo i spinotti e basta. Questo d'estate. Una volta mi usciva nella diagnosi sensore temperatura esterna ma adesso non esce più. Sapete cosa può essere? Grazie in anticipo

  2.  

  3. #2
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,594
    Thanked: 586
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    in passato alcuni utenti con A6 4F hanno spiegato che il problema del riscaldamento nasce dalle valvole sulle tubazioni dell'acqua calda (posizionate nel vano motore, vicino ai tergi, dove le tubazioni entrano in abitacolo).
    sono 2 valvole a "cono", dentro una scatoletta metallica, dovrebbe essere facile identificarle. Molto spesso e' sufficiente pulirle per bene. Non so dire se anche la A6 4G abbia le stesse valvole.
    prova a fare qualche ricerca con le parole "valvole riscaldamento audi A6", o parole simili. Dovrebbero uscire quelle vecchie discussioni, e ti fai una idea generale del problema. (poi ci ragioni e cerchi di capire se il discorso e' applicabile anche alla tua macchina).

    ma se il tuo problema nasce da termostati ecc (dici che ne hai cambiati 2, e pare di capire che non hai risolto), dimentica quello che ho detto sopra, e vai ancora in officina.
    La temperatura radiatore deve arrivare a 90° e restarci.
    (Mi viene in mente il famigerato tubo a Y, nelle tubazioni del refrigernante, nei motori CAGA, CAHA e simili. Ancora uan volta, non so se quel tubo Y sia presente nel tuo motore. Fai altre ricerche e ne capirai di piu).
    Ultima modifica di gian8p; 20-12-2021 alle 17:39

  4. #3
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    1,199
    Thanked: 65
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Citazione Originariamente Scritto da Daniel24 Visualizza Messaggio
    Mi capita anche che dal lato guidatore esce calda e dal passeggero fredda.
    Se è presente il clima bi-zona,mi vien da pensare ad un problema alla centralina clima e sensori annessi.
    Se non sono presento errori in scansione,temo sia un operazione ardua risalire al problema.

  5. #4
    New Entry
    Data Registrazione
    Dec 2017
    Messaggi
    25
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bari (BA)
    Auto
    Audi a4 b6 avant 2003

    Predefinito

    Prima uscita sensore umidità esterna non funzionante sulla diagnosi ma adesso non esce più

  6. #5
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,594
    Thanked: 586
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Daniel24 Visualizza Messaggio
    Prima usciva "sensore umidità esterna non funzionante" sulla diagnosi, ma adesso non esce più
    proprio perche' non ci sono errori in diagnosi, ho pensato a un problema meccanico nelle valvole a cono (che non sono sotto diagnosi).
    era un problema noto su A6 4F; per analogia, le valvole potrebbero essere uguali anche sulla tua A6 4G. E' solo una ipotesi, da convalidare con altre ricerche, come ho scritto nel mess. precedente).

    purtroppo quando non ci sono errori in diagnosi, e' difficilissimo capire le cause dei problemi. Si ragiona alla cieca, e i risultati sono sempre scarsi.

    ma se nella tua macchina e' ancora presente il problema dei termostati, cioe' la temperatura acqua radiatore rimane troppo bassa, prima secondo me bisogna risolvere quel problema li'. (dai tuoi post, pare che non lo hai risolto: a causa di impegni di lavoro, non hai piu avuto il tempo di andare in officina).
    con la T acqua bassa, e' probabile che il riscaldamento sia inefficiente. (e col veicolo fermo scalda un po di piu, come tu ci descrivi. Prorpio perche' la T acqua radiatore in quel momento aumenta, visto che a veicolo fermo il radiatore non prende aria!).

    altra idea: il filtro antipolline dell'abitacolo, e' pulito?? se fosse molto ma molto intasato, potrebbe impedire il flusso d'aria (anche con la ventola al max).
    Idea sicuramente un po' matta, ma non ti costa niente verificare se il filtro abitacolo e' sporco.

  7. #6
    New Entry
    Data Registrazione
    Dec 2017
    Messaggi
    25
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bari (BA)
    Auto
    Audi a4 b6 avant 2003

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    proprio perche' non ci sono errori in diagnosi, ho pensato a un problema meccanico nelle valvole a cono (che non sono sotto diagnosi).
    era un problema noto su A6 4F; per analogia, le valvole potrebbero essere uguali anche sulla tua A6 4G. E' solo una ipotesi, da convalidare con altre ricerche, come ho scritto nel mess. precedente).

    purtroppo quando non ci sono errori in diagnosi, e' difficilissimo capire le cause dei problemi. Si ragiona alla cieca, e i risultati sono sempre scarsi.

    ma se nella tua macchina e' ancora presente il problema dei termostati, cioe' la temperatura acqua radiatore rimane troppo bassa, prima secondo me bisogna risolvere quel problema li'. (dai tuoi post, pare che non lo hai risolto: a causa di impegni di lavoro, non hai piu avuto il tempo di andare in officina).
    con la T acqua bassa, e' probabile che il riscaldamento sia inefficiente. (e col veicolo fermo scalda un po di piu, come tu ci descrivi. Prorpio perche' la T acqua radiatore in quel momento aumenta, visto che a veicolo fermo il radiatore non prende aria!).

    altra idea: il filtro antipolline dell'abitacolo, e' pulito?? se fosse molto ma molto intasato, potrebbe impedire il flusso d'aria (anche con la ventola al max).
    Idea sicuramente un po' matta, ma non ti costa niente verificare se il filtro abitacolo e' sporco.
    Ho fatto il tagliando e cambiato tutti i filtri

  8. #7
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,594
    Thanked: 586
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Daniel24 Visualizza Messaggio
    Ho fatto il tagliando e cambiato tutti i filtri
    bene. ottimo.

    ci chiarisci per bene la faccenda dei termostati?
    la temperatura acqua rimane a 90 in modo regolare?

  9. #8
    New Entry
    Data Registrazione
    Dec 2017
    Messaggi
    25
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bari (BA)
    Auto
    Audi a4 b6 avant 2003

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    bene. ottimo.

    ci chiarisci per bene la faccenda dei termostati?
    la temperatura acqua rimane a 90 in modo regolare?
    Per adesso sembra di si. Specifico che sono in montagna a fare la stagione e fino al lavoro faccio 10 min di macchina. Non fa in tempo a scaldare l'acqua, ma ho fatto un pò di giri nel paese e arriva a 90°. Ci resta anche. Viaggio più lungo non ho fatto per vedere se tipo superando una certa velocità scende.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •