Lista utenti taggati

Risultati da 1 a 2 di 2

Discussione: Servomotore sportello sbrinatore

  1. #1
    New Entry
    Data Registrazione
    Mar 2009
    Messaggi
    9
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    a3

    Predefinito Servomotore sportello sbrinatore

    Ciao mi sono accordo che non arriva più aria sul parabrezza fatta scansione con vag e mi da errore servomotore.
    Smontato cassettino portaoggetti ma da quella parte c'è solo il motore per il controllo regolazione aria.
    A questo punto penso che sia montato lato guida ma per sostituirlo bisogna smontare la console centrale?
    A qualcuno di voi gli è già capitato?
    Ciao grazie

    Address 08: Auto HVAC Labels: 8P0-820-043.lbl
    Part No SW: 8P0 820 043 BG HW: 8P0 820 043 BG
    Component: KlimavollautomatH09 0100
    Revision: 000127 Serial number: 8P0820043BG
    Shop #: WSC 00000 000 00000
    VCID: 72EB6FCF6DAF28DF97-8026

    2 Faults Found:
    00710 - Defroster Flap Positioning Motor (V107)
    003 - Mechanical Failure
    Freeze Frame:
    Fault Status: 01100011
    Fault Priority: 3
    Fault Frequency: 126
    Reset counter: 193
    Mileage: 186919 km
    Time Indication: 0
    Date: 2021.11.27
    Time: 12:44:07

    Freeze Frame:
    Voltage: 14.10 V
    Temperature: 20.0°C
    (no units): 103.0
    (no units): 98.0
    Temperature: 8.5°C

    00727 - Potentiometer in Positioning Motor for Defrost Flap (G135)
    001 - Upper Limit Exceeded
    Freeze Frame:
    Fault Status: 01100001
    Fault Priority: 3
    Fault Frequency: 1
    Reset counter: 193
    Mileage: 188960 km
    Time Indication: 0
    Date: 2022.01.13
    Time: 15:36:04

    Freeze Frame:
    Voltage: 12.10 V
    (no units): 30.0
    Temperature: 3.5°C

  2.  

  3. #2
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    1,171
    Thanked: 65
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Citazione Originariamente Scritto da ndr1973 Visualizza Messaggio
    Ciao mi sono accordo che non arriva più aria sul parabrezza fatta scansione con vag e mi da errore servomotore.
    Smontato cassettino portaoggetti ma da quella parte c'è solo il motore per il controllo regolazione aria.
    A questo punto penso che sia montato lato guida ma per sostituirlo bisogna smontare la console centrale?
    http://forum.audirsclub.it/showthrea...=1#post1473294

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •