Lista utenti taggati

Risultati da 1 a 7 di 7

Discussione: Rumore in decelerazione a bassi regimi dopo rimappatura centralina

  1. #1
    New Entry L'avatar di sultano94
    Data Registrazione
    Sep 2020
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi Q3 40 TFSI S-line (190cv @ 290 cv)

    Predefinito Rumore in decelerazione a bassi regimi dopo rimappatura centralina

    Buonasera ragazzi, una settimana fa ho effettuato una rimappatura centralina alla mia Q3 40 tfsi 2019 (2000 benzina 190 cv) presso una nota officina a Bergamo. La macchina ha bancato dopo la rimappatura 290 cv e 400 nm di coppia con prestazioni molto soddisfacenti. Dopo aver affrontato un lungo viaggio (in totale fatti circa 2000 km dopo la mappatura) ho iniziato a sentire uno strano rumore in decelerazione solo ed esclusivamente tra i 2700 giri e i 2000 giri circa. Questo rumore lo fa anche in folle a macchina ferma sempre nello stesso range di giri però per meno tempo perché ovviamente i giri calano più velocemente. questo rumore è tipo un ronzio/vibrazione metallica e mi preoccupa molto perché sembra provenire dal motore. Secondo voi cosa può essere? Ho paura di essermi giocato la turbina o rotto qualche bronzina a seguito della mappatura, ma la macchina non fa fumo e le prestazioni non sembrano essere peggiorate rispetto ai primi giorni post mappatura.

    Grazie a tutti

  2.  

  3. #2
    Audi lover
    Data Registrazione
    Feb 2020
    Messaggi
    167
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto

    Predefinito

    seguo

  4. #3
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    1,191
    Thanked: 65
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Citazione Originariamente Scritto da sultano94 Visualizza Messaggio
    Buonasera ragazzi, una settimana fa ho effettuato una rimappatura centralina alla mia Q3 40 tfsi 2019 (2000 benzina 190 cv) presso una nota officina a Bergamo. La macchina ha bancato dopo la rimappatura 290 cv e 400 nm di coppia con prestazioni molto soddisfacenti. Dopo aver affrontato un lungo viaggio (in totale fatti circa 2000 km dopo la mappatura) ho iniziato a sentire uno strano rumore in decelerazione solo ed esclusivamente tra i 2700 giri e i 2000 giri circa. Questo rumore lo fa anche in folle a macchina ferma sempre nello stesso range di giri però per meno tempo perché ovviamente i giri calano più velocemente. questo rumore è tipo un ronzio/vibrazione metallica e mi preoccupa molto perché sembra provenire dal motore. Secondo voi cosa può essere? Ho paura di essermi giocato la turbina o rotto qualche bronzina a seguito della mappatura, ma la macchina non fa fumo e le prestazioni non sembrano essere peggiorate rispetto ai primi giorni post mappatura.

    Grazie a tutti
    Azzz...non sono esperto di mappature,ma 100 cv di sola mappa mi sembrano tantini.
    Poi boh...resta da capire cosa volevi ottenere e relativo consiglio del mappatore.

    Ad ogni modo...perchè non chiedere info. a chi ti ha mappato?

  5. #4
    New Entry L'avatar di sultano94
    Data Registrazione
    Sep 2020
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi Q3 40 TFSI S-line (190cv @ 290 cv)

    Predefinito

    Il mappatore mi ha assicurato la massima affidabilità nonostante il grande incremento prestazionale dicendomi che il motore a livello di componentistica è identico al 45 tfsi (230 cv) per cui è in grado di tollerare questo tipo di potenza. Comunque ho mandato una mail a loro e attendo risposta, ma purtroppo non ho la possibilità di recarmi a Bergamo per un bel po.
    Comunque questo rumore è molto sottile, non è facile accorgersene solo che io conosco benissimo la macchina e so che è un rumore nuovo

  6. #5
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    1,191
    Thanked: 65
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Visto che è un rumore a soli x giri,mi vien da pensare ad una risonanza di qualche elemento allentato...una copertura in metallo e/o qualche elemento che si è allentato.
    Ora che sia causa della mappa e/o sarebbe comunque apparso difficile da sapere...di certo avendo aumentato le prestazioni possibile si possa pensare a vibrazioni maggiori.

    Potresti portare da un meccanico che con auto sul ponte possa verificare da dove proviene questa "vibrazione"/risonanza metallica.

  7. Il seguente utente ringrazia Marcy_68 per questo messaggio

    sultano94 (16-01-2022)

  8. #6
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    3,774
    Thanked: 362
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Scrivi un'altra mail al mappatore e senti cosa ha allentato, smontato e ri-serrato, così oltre a un'osservazione generica dai un'occhiata ai pezzi meccanicamente smontati (poi magari è una frembialina o un riparo lente o staccato....)

  9. Il seguente utente ringrazia dalcro per questo messaggio

    sultano94 (16-01-2022)

  10. #7
    New Entry L'avatar di sultano94
    Data Registrazione
    Sep 2020
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi Q3 40 TFSI S-line (190cv @ 290 cv)

    Predefinito

    si in effetti sembra proprio il rumore di qualche componente allentato che entra in risonanza. Comunque mandato mail spero mi rispondano lunedì.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •