Lista utenti taggati

Risultati da 1 a 6 di 6

Discussione: Sintonizzazione canali su RNS E

  1. #1
    New Entry
    Data Registrazione
    Feb 2022
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Alessandria (AL)
    Auto
    A3 sbk 8P 2.0 TDI Ambiente DSG

    Predefinito Sintonizzazione canali su RNS E

    Saluti a tutti, piacere Francesco sono nuovo qui...
    Premetto, ho usato la funzione cerca ma non ho risolto molto, o magari non ho capito bene io. Cerco di spiegarvi ciò che succede al navi: comprai un'A3 spk dsg e di serie misi l'RNS E (193 b). Me la diedero con mappa 2010, da allora non ho mai fatto aggiornamenti sw ecc.. cmq da qualche tempo succede che non sintonizza più canali radio. Facendo la ricerca ne trova giusto 2 e delle volte non si sentono nemmeno quelli!!! Ho dato un occhio col vag ma non ci sono errori nella sezione navi.
    E una questione comune a qualcuno?? Siete riusciti a risolvere?
    Grazie mille in anticipo.

  2.  

  3. #2
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,957
    Thanked: 646
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    hai fatto di recente dei lavori sotto al cruscotto? con smontaggi vari?
    magari un connettore (di antenna, dato i sintomi che tu descrivi) e' rimasto scollegato?? oppure non e' inserito bene a fondo nella sua sede.
    per la fretta di ri-montare tutto, a volte capita una dimenticanza -anche nelle officine piu titolate-.

  4. #3
    New Entry
    Data Registrazione
    Feb 2022
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Alessandria (AL)
    Auto
    A3 sbk 8P 2.0 TDI Ambiente DSG

    Predefinito

    L'unico lavoro fatto in quelle zone è stato al clima, per un blocco di un motorino circa... ma era il 2019! Nonostante la riparazione, col vag vedo ancora l'errore che peraltro non riesco nemmeno a cancellare.
    Grazie per la dritta, speriamo sia devvero così.. proverò a sganciarlo e guardare dietro il navi.

  5. #4
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    1,453
    Thanked: 102
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Citazione Originariamente Scritto da ilFra Visualizza Messaggio
    Ho dato un occhio col vag ma non ci sono errori nella sezione navi.
    Hai fatto una scansione generale delle centraline?

  6. #5
    New Entry
    Data Registrazione
    Feb 2022
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Alessandria (AL)
    Auto
    A3 sbk 8P 2.0 TDI Ambiente DSG

    Predefinito

    Ho fatto una scansione qualche settimana fa e non ricordo ci fossero errori. Cmq grazie a tutti per l'aiuto e il supporto!
    Appena ho due minuti di tempo collego il vag e faccio la scansione, la posto così magari voi utenti più esperti riuscite a capirci...

  7. #6
    New Entry
    Data Registrazione
    Mar 2012
    Messaggi
    12
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Campobasso (CB)
    Auto
    audi a3

    Predefinito

    Salve a tutti,
    Scrivo qui la mia domanda per evitare di aprire ulteriori discussioni in merito. Ho un problema con il navigatore, in pratica le indicazioni suggerite dal navigatore le sento solo sulle due case delle portiere, dato che è diverso tempo che non usavo il navigatore volevo avere da qualcuno conferma che le indicazioni si sentano solo dalle casse anteriori. Non so perché ricordo che le indicazioni si sentivano su tutte le casse dell’abitacolo.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •