Lista utenti taggati

Pagina 20 di 23 PrimaPrima ... 1011121314151617181920212223 UltimaUltima
Risultati da 191 a 200 di 224

Discussione: RS3 8v FL di michelone

  1. #191
    Audi lover L'avatar di kevin#34
    Data Registrazione
    May 2008
    Messaggi
    2,048
    Thanked: 110
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    TTS MK3

    Predefinito

    beh allora probabile che le pinze RS3 sono Brembo e quindi pure le pastiglie...

  2.  

  3. #192
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,929
    Thanked: 279
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    @michelone: smontare le pasticche per vedere il marchio poteva essere fastidioso, ma una volta cambiate, prima di buttare le vecchie nel secchio, si poteva guardare di chi fossero...

  4. #193
    Audi lover L'avatar di michelone
    Data Registrazione
    May 2010
    Messaggi
    2,021
    Thanked: 72
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Udine (UD)
    Auto
    RS3 FL

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    @michelone: smontare le pasticche per vedere il marchio poteva essere fastidioso, ma una volta cambiate, prima di buttare le vecchie nel secchio, si poteva guardare di chi fossero...
    A dir la verità non ho dato importanza nel verificare di chi fossero le vecchie pastiglie...

  5. #194
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,929
    Thanked: 279
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Peccato, comunque vale quanto detto da Kevin e cioè che la convenienza e la tendenza in primo equipaggiamento portano a usare pinze, pasticche e dischi dello stesso Costruttore.

  6. #195
    Audi lover
    Data Registrazione
    Dec 2011
    Messaggi
    914
    Thanked: 59
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    RS3 Sportback FL pre opf

    Predefinito

    Michelone come ti stai trovando con le PS4 ?

  7. #196
    Audi lover L'avatar di michelone
    Data Registrazione
    May 2010
    Messaggi
    2,021
    Thanked: 72
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Udine (UD)
    Auto
    RS3 FL

    Predefinito

    Ciao,
    di KM ne ho fatti molto pochi e dopo le prime 2 volte che mi si è accesa la spia il problema è ricapitato ancora alcune volte, in situazione del tutto inaspettate...
    qui di seguito un video.
    Ho contattato proprio oggi il gommista per parlarne. vi aggiornerò!

    https://www.youtube.com/watch?v=OyckMw4MuWA

  8. Il seguente utente ringrazia michelone per questo messaggio

    sommergibile (03-05-2021)

  9. #197
    Audi lover L'avatar di kevin#34
    Data Registrazione
    May 2008
    Messaggi
    2,048
    Thanked: 110
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    TTS MK3

    Predefinito

    stranissima 'sta cosa, non sei neanche in accelerazione...

  10. #198
    Audi lover
    Data Registrazione
    Dec 2011
    Messaggi
    914
    Thanked: 59
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    RS3 Sportback FL pre opf

    Predefinito

    Sui forum esteri dicono che il problema è dovuto al fatto che le Pirelli 255/30 anteriori sono state adattate nel diametro per abbinarsi alle 235/35 posteriori.
    Molti hanno risolto con le 245 su tutte le ruote (soluzione da noi non praticabile), altri agendo sulla pressione delle posteriori.
    Sappici dire se il tuo gommista ci capisce qualcosa in più.
    Ultima modifica di sommergibile; 03-05-2021 alle 14:28

  11. #199
    Audi lover L'avatar di michelone
    Data Registrazione
    May 2010
    Messaggi
    2,021
    Thanked: 72
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Udine (UD)
    Auto
    RS3 FL

    Predefinito

    Citazione Originariamente Scritto da kevin#34 Visualizza Messaggio
    stranissima 'sta cosa, non sei neanche in accelerazione...
    a dir la verità stavo premendo sempre più sull'acceleratore, per quello si è inserito l'ESP e non mi dava più potenza..
    è molto più preoccupante quando succede in sorpasso....
    vi aggiornerò appena avrò risposte dalla Michelin.
    Comunque per il momento posso solo sconsigliare di montare le PS4S se non volete staccare ogni volta l'ESP appena seduti in auto.

  12.  

  13. #200
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,929
    Thanked: 279
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Purtroppo era stato previsto.
    Speriamo tu risolva col gommista e Michelin.

Pagina 20 di 23 PrimaPrima ... 1011121314151617181920212223 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •