Lista utenti taggati

Risultati da 1 a 8 di 8

Discussione: Problema calo batteria

  1. #1
    New Entry L'avatar di volitans
    Data Registrazione
    Mar 2009
    Messaggi
    14
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    audi a3 8p

    Predefinito Problema calo batteria

    Salve a tutti. Da qualche tempo ho dei problemi alla batteria della mia A3 del 2005. Si scarica al punto da non poter piu' mettere in moto la macchina se solo per un giorno non la accendo. Ho provato a sostituirla, ma nulla. Sono stato da un meccanico e mi ha disconnesso l'allarme cobra che avevo, imputando a lui la responsabilita', ma dopo quanlche giorno il problema si e' ripresentato. Non ho apportato alcuna modifica all'impianto elettrico. Ho solo sostituito lo stereo originale con un Pioneer e messo delle strisce led sotto la pedaliera prendendo la corrente dall'accendisigari, ma e' un'operazione fatta anni fa e non mi ha dato mai problemi. Ha un guasto al motorino dello sportello del guidatore, da qualche anno, quindi per aprirla devo per forza usare la chiave nella serratura.
    Cosa puo' essere a buttere giu' la batteria opo solo un giorno di fermo?
    Grazie a tutti per le risposte.

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,930
    Thanked: 279
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da volitans Visualizza Messaggio
    ...Cosa puo' essere a buttere giu' la batteria opo solo un giorno di fermo?
    Per rispondere alla tua domanda: può essere qualunque dispositivo elettrico che si è guastato oppure l'alternatore che non carica.

    Il da fare poi è il seguente (magari da un elettrauto):
    Controllare la tensione della batteria e alternatore:
    - Alternatore OK se 13,5-14,5

    Batteria, tensione misurata dopo 5 ore dall'ultima ricarica (quindi da quando si è spenta la macchina):
    - < 12,1 non ricaricabile (si ricarica ma la batteria è a rischio)
    - 12,2-12,4 da ricaricare perchè è giù
    - 12,45-12,55 va bene
    - 12,55-12,65 come nuova

    La tensione batteria dovresti misurarla al mattino, dopo almeno una notte a tutto spento.
    La tensione alternatore ai poli batteria, col motore acceso, al minimo.

    Poi passi a fare una scansione col computer perchè certi consumi anomali possono essere segnalati in diagnosi, con conseguenti contromisure.

    Infine devi staccare i vari dispositivi cominciando da quelli aggiunti e vedere se ci sono miglioramenti. Considera anche le lampadine in bauliera che potrebbero non venire spente.
    Ultima modifica di dalcro; 04-05-2021 alle 11:41

  4. #3
    New Entry L'avatar di volitans
    Data Registrazione
    Mar 2009
    Messaggi
    14
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    audi a3 8p

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Per rispondere alla tua domanda: può essere qualunque dispositivo elettrico che si è guastato oppure l'alternatore che non carica.

    Il da fare poi è il seguente (magari da un elettrauto):
    Controllare la tensione della batteria e alternatore:
    - Alternatore OK se 13,5-14,5

    Batteria, tensione misurata dopo 5 ore dall'ultima ricarica (quindi da quando si è spenta la macchina):
    - < 12,1 non ricaricabile (si ricarica ma la batteria è a rischio)
    - 12,2-12,4 da ricaricare perchè è giù
    - 12,45-12,55 va bene
    - 12,55-12,65 come nuova

    La tensione batteria dovresti misurarla al mattino, dopo almeno una notte a tutto spento.
    La tensione alternatore ai poli batteria, col motore acceso, al minimo.

    Poi passi a fare una scansione col computer perchè certi consumi anomali possono essere segnalati in diagnosi, con conseguenti contromisure.

    Infine devi staccare i vari dispositivi cominciando da quelli aggiunti e vedere se ci sono miglioramenti. Considera anche le lampadine in bauliera che potrebbero non venire spente.
    Ho fatto il test.
    Risultano 0,44a di dispersione.
    Levando il fusibile dell’autoradio posto nel cofano la dispersione diminuisce di 0,14a.
    Levando quello delle luci dell’abitacolo diminuisce la dispersione di 0,12a.
    Rimangono comunque altri 0,10 di dispersione.
    Ho provato anche a staccare i led che avevo messo sotto i pedali, ma non ho rilevato nulla.

    - - - Updated - - -

    In che modo posso misurare l’aternatore?

  5. #4
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,930
    Thanked: 279
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Bene. In linea di massima a macchina chiusa, chiavi in tasca, il consumo massimo accettabile è legato alla capacità della batteria e dovrebbe essere 0,5mA per ogni Ah della batteria.
    Se hai una batteria da 70Ah devi stare sotto 35mA e puoi andare via un mese senza problemi.
    Per l'alternatore come ho scritto basta misurare la tensione alla batteria con motore al minimo, AC off e fari spenti.

    Le dispersioni si misurano a luci spente. Le luci abitacolo a luci spente devono dare zero.

  6. #5
    New Entry L'avatar di volitans
    Data Registrazione
    Mar 2009
    Messaggi
    14
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    audi a3 8p

    Predefinito

    Ho una batteria da 74ah. Quindi la mia dispersione di 0,44a e’ troppa?

    - - - Updated - - -

    Ora addirittura con batteria a 12,8 volt non mi si mette piu’ in moto..... nononste ci abbia scartozzato in mattinata ....

  7. #6
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,930
    Thanked: 279
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Consumo a quadro spento, porte chiuse, chiavi in tasca con 74Ah deve essere minore di 37mA e te misuri 440 mA: è 12 volte il massimo consum ragionevole, fai te!

    12,8V e la macchina non va in moto: o la batteria crolla e dopo il tentato avviamento trovi molto meno di quanto hai letto o ci sono altri problemi.

  8. #7
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,056
    Thanked: 534
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da volitans Visualizza Messaggio
    ... con batteria a 12,8 volt non mi si mette piu’ in moto..... nononste ci abbia scartozzato in mattinata ....
    controlla il motorino avviamento (si può pensare a spazzole usurate che creano un cortocircuito, oppure sporcizia varia sui contatti e dentro il motorino stesso, ecc).

    3 o 4 anni fa, avevo problemi di batteria nella mia A3, simili ai tuoi, e me li sono trascinati per parecchio tempo.
    Nel giro di 1 anno ho cambiato 2 batterie (di marca e costose), seguendo i consigli di un meccanico, ma senza risolvere.
    alla fine ho scoperto che la colpa era del motorino avviamento: smontandolo, ho visto che le spazzole erano "sfiammate" e mezze fuse, e avevano creato danni anche ad altre componenti intorno.
    purtroppo l'ho smontato troppo tardi, quando la macchina non si avviava piu', nemmeno con i cavi di emergenza. il motorino era ormai troppo danneggiato.
    Montato motorino nuovo, e mai più avuto problemi (quindi ho sprecato soldi e tempo, a cambiare batterie, senza controllare altri pezzi).

    se il danno e' lieve, cioe' si interviene subito appena iniziano dei problemi, si riesce a cambiare solamente le spazzole, con poca spesa
    (invece, come ho detto poche righe sopra, nel mio caso il danno era grave, ed irrecuperabile, perche ho trascinato il problema nel tempo ed ho "bruciato" tutto il motorino, pensando solo a un problema di batteria).
    Ultima modifica di gian8p; 05-05-2021 alle 12:28

  9. #8
    New Entry L'avatar di volitans
    Data Registrazione
    Mar 2009
    Messaggi
    14
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    audi a3 8p

    Predefinito

    Ho provato a metterla in moto a motore freddo ci sono riuscito..... 200mt e mi si e’ spenta!

    - - - Updated - - -



    - - - Updated - - -

    Ho settato il tester a 10a. Quindi sul tester cosa dovrebbe essere riportato anziche 0,44? Per caso 0,037?

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •