Lista utenti taggati

Risultati da 1 a 2 di 2

Discussione: Calo di potenza a bassi giri

  1. #1
    New Entry
    Data Registrazione
    Sep 2022
    Messaggi
    2
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    Audi TT MK1

    Predefinito Calo di potenza a bassi giri

    Buongiorno a tutti, prima di fare un kamikaze in audi provo a chiedere qui, il mio meccanico ha già controllato l'auto ma non ci capisce niente, praticamente il motore è diventato pigro, inizialmente sembrava aspirata, spingeva di meno, tutto funzionava ma l'auto era meno prestante, quindi l'ho portata per un controllo e tramite diagnosi è apparso un errore "perdita tra intercooler e turbina", quindi il meccanico ha controllato tutti i tubi ma non era presente nessuna perdita (la turbina funziona correttamente) e allora si è limitato a pulire una valvola.... quindi la riprendo e sembra andare bene, dopo qualche giorno avverto che ai bassi giri ha dei vuoti, sotto i 2000, ha una perdita di potenza ma solo in accelerazione ai bassi, poi mentre accelero e va su di giri spinge normalmente senza alcun problema, premetto che gli ho fatto da poco un tagliando completo con olio, tutti i filtri, candele e bobine, l'auto è la 180cv del 2001 euro 4 con ben 180 mila km. Sono ripassato ieri dal meccanico e mi ha detto di aspettare che la cosa si accentua per capire meglio dove sta il problema, quindi chiedo a voi, a chi ha già avuto un problema simile o se tra voi c'è qualche meccanico che ne capisce meglio per esperienza, può incastrarci qualcosa il Debimetro?? forse è l'intercooler che perde?? credo che da qualche parte c'è una perdita di pressione, o cosa può essere? ps: il minimo non è regolarissimo, non balla ma non sta neanche fermo, avvolte sbalza un pochino..... (normale??)

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    5,039
    Thanked: 536
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da Danzaiver Visualizza Messaggio
    Buongiorno a tutti, prima di fare un kamikaze in audi provo a chiedere qui...
    ...chiedo a voi, a chi ha già avuto un problema simile o se tra voi c'è qualche meccanico che ne capisce meglio per esperienza, può incastrarci qualcosa il Debimetro?? forse è l'intercooler che perde?? credo che da qualche parte c'è una perdita di pressione, o cosa può essere? ps: il minimo non è regolarissimo, non balla ma non sta neanche fermo, avvolte sbalza un pochino..... (normale??)
    In Audi ti possono fare un preventivo, poi decidi. Ovviamente non ti aiutano a ripararla altrove dicendoti cosa farebbero (mi pare anche giusto...)
    Comunque per la perdita di pressione potrebbe essere una valvola a fungo che apre sull'aspirazione. Guarda qua: https://forum.audirsclub.it/showthre...inimo-a-freddo (come vedi segnalo degli errori precisi)
    Mentre il minimo irregolare porebbe essere il ricircolo gas che non tiene e e bisogna cambiare una matassa di tubi. Guarda qua: https://forum.audirsclub.it/showthre...-Tt-luke/page9 almeno da pagina 9 in poi.
    Ci sono un sacco di spunti perchè RaceLuke ha fatto un percorso esemplare.

    Per maggiori considerazioni considera che anzichè il titolo degli errori che hai, dovresti chiedere al meccanico di registrare tutti gli errori, poi li fai azzerare.
    Dopo 3-500 km o comunque appena ri-avverti il problema fai ripetere la scansione e ti fai dare avere dal meccanico tutti i codici errore.
    Con i codici avremo idee più chiare e indicazioni più mirate.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •