Lista utenti taggati

Risultati da 1 a 4 di 4

Discussione: Auto che perde potenza ( tt 160 cv del 2008 117.000 km )

  1. #1
    New Entry
    Data Registrazione
    Nov 2022
    Messaggi
    13
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    Audi mk2 1.8 160 CV.

    Predefinito Auto che perde potenza ( tt 160 cv del 2008 117.000 km )

    Ciao a tutti.
    A qualcuno e' mica gia' capitato di trovarsi in questa situazione?
    Tirando le marcie, l'auto e' come se andasse in stallo
    la cosa da fare urgentemente e' mettersi al riparo da altre autovetture, mettersi al riparo e poi ripartire
    ( cosa sgradevole e molto pericolosa )
    Ma a volte succede anche se vado tranquillo in autostrada ai 100 all'ora, l'auto e come se si spegnesse, ma non si spegne mai, e anche li,di corsa, a ripararsi, per poi ripartire.

    MANDATA SUBITO DAL MECCANICO che sta impazzendo.
    pompa benzina ok
    candele ok
    iniettori ok
    catena distribuzione ok
    e altre cose che non ricordo ok.
    la diagnosi sembra dire problemi di pressione ( QUINDI? )

    Ha pure chiesto help di aiuto ad un amico audi e anche loro sembra non aver mai avuto questo problema.
    A me sembra assurdo. Quindi , che faccio? La butto?
    Se qualcuno ha dei consigli, grazie in anticipo

  2.  

  3. #2
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    4,568
    Thanked: 479
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da markus68 Visualizza Messaggio
    ...e altre cose che non ricordo ok.
    la diagnosi sembra dire problemi di pressione ( QUINDI? )...
    Serve una copia dei problemi osservati in scansione e il codice errore per capire le possibili cause e le possibili soluzioni.
    Visto che il meccanico non ce la fa, magari con i codici errore possiamo aiutarlo ma senza elementi chiari non si pu˛ risolvere.

    Anche se appare uno che ha avuto il problema l'ha risolto cambiando il debimetro mentre un'altro parla di turbina Ŕ difficile dire quale sia la soluzione del tuo problema.

    Serve una scansione e poi i codici errore o la foto della schermata dello strumento di diagnosi.

    Non ho fatto esempi a caso citando debimetro e turbina ma Ŕ strano che il meccanico non ci si raccapezzi, per cui prima di prendere decisioni estreme fai un salto in Audi...

  4. #3
    New Entry
    Data Registrazione
    Nov 2022
    Messaggi
    13
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    Audi mk2 1.8 160 CV.

    Predefinito

    Ciao Dalcro, come sempre gentile.
    prover˛ a chiedere appena mi chiama.
    Grazie

  5. #4
    New Entry
    Data Registrazione
    Aug 2018
    Messaggi
    85
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Genova (GE)
    Auto
    TT

    Predefinito

    Ciao non conosco il 1.8 come motore ma avendo un 2.0 di solito quel problema te lo pu˛ dare la blow off oppure come dice dalcro debimetro o turbina stessa ,se il motore gira male potresti dare un occhio anche al recupero vapori olio

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •