Lista utenti taggati

Risultati da 1 a 5 di 5

Discussione: S3 8p non tira più, come se fosse in protezione

  1. #1
    New Entry
    Data Registrazione
    May 2024
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Parma (PR)
    Auto
    Audi S3 8P manuale 2010

    Predefinito S3 8p non tira più, come se fosse in protezione

    Ciao, ieri mentre stavo tirando in terza ho sentito un botto e poi la macchina ha smesso di tirare, tanto che pensavo si fosse rotto un semiasse o il palo, così mi fermo a controllare ma tutto a posto. La macchina al minimo girava bene come al solito così provo a farci 50 metri, sale di giri normale ma non fa pressione turbo e va meno di un aspirato. Ho controllato i manicotti ma niente di rotto o sfilato, il collettore di aspirazione per quello che si riesce a vedere non ha crepe (non riesco a vedere la parte sottostante) e le candele sono a posto quindi escluderei problemi al motore. Non saprei cosa possa avere, wasgate bloccata aperta?? Farfalla rotta??

    L’auto ha 130.000km e monta aspirazione diretta e scarico diretto e contorno, mappata a banco 350cv e nessuna spia accesa.

    A qualcuno è successa la stessa cosa? Pareri?
    Ultima modifica di MarcoTogninelli; 13-05-2024 alle 09:18

  2.  

  3. #2
    Audi lover L'avatar di kevin#34
    Data Registrazione
    May 2008
    Messaggi
    2,616
    Thanked: 150
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    TT-RS 2020

    Predefinito

    errori in memoria, nessuno?

  4. #3
    New Entry
    Data Registrazione
    May 2024
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Parma (PR)
    Auto
    Audi S3 8P manuale 2010

    Predefinito

    Oggi pomeriggio faccio una scansione col texa

  5. #4
    New Entry
    Data Registrazione
    May 2024
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Parma (PR)
    Auto
    Audi S3 8P manuale 2010

    Predefinito

    In centralina motore mi da errore p3019 valvola 1 diaframma gas di scarico (è normale perchè ora non ce l’ha più)

    Penso possa essersi spaccato lo sportellino della wastegate e sia stato proprio quello il botto che ho sentito
    Ultima modifica di MarcoTogninelli; 13-05-2024 alle 19:30

  6. #5
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    5,246
    Thanked: 571
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Direi, già che è modificata, che la miglior verifica la possa fare chi ti ha fatto la trasformazione.
    Altrimenti ci vuole un'officina che provi a capirci qualcosa

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •