Lista utenti taggati

Pagina 3 di 3 PrimaPrima 123
Risultati da 21 a 28 di 28

Discussione: Faro anteriore LED luce diurna Spento

  1. #21
    New Entry
    Data Registrazione
    Mar 2011
    Messaggi
    74
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Campobasso (CB)
    Auto
    A3 SportBack '07

    Predefinito

    La cosa strana è una... Se il codice senza lettera è compatibile con B non dovrebbe funzionare con una "A" quindi se io ho fatto la prova con una "A" nuova sul faro funzionante e si accende vorrà dire che potrò avere solo una "A" di serie sul dx. A questo punto perché spostando quella del faro dx a sx funziona?

  2.  

  3. #22
    utente Sospeso
    Data Registrazione
    Feb 2010
    Messaggi
    2,854
    Thanked: 42
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Monza e della Brianza (MB)
    Auto
    q5 2000 stronic diesel

    Predefinito

    Non ti seguo più , ieri hai detto che mettendo la A a sx non funziona e ora dici che mettendo quella di dx che è una A sul faro di sx funziona.
    Allora o non ho capito o dove sta il problema ? funziona o no ?
    Ultima modifica di varifabi; 24-04-2014 alle 08:04

  4. #23
    New Entry
    Data Registrazione
    Mar 2011
    Messaggi
    74
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Campobasso (CB)
    Auto
    A3 SportBack '07

    Predefinito Faro anteriore LED luce diurna Spento

    No, mi sono spiegato male. Ci riprovo 😁

    Quella che ho come ricambio è una A e sul faro sx non funziona e fa solo il lampeggio dei 2 led.
    Questa stessa centralina se la monto nel fari dx invece funziona quindi, seguendo il ragionamento sulla compatibilità, se la A nuova che ho montandola a dx funziona vuol dire che il farò dx dovrebbe avere un'altra A giusto? Visto che il sx montava una senza lettera significa che sarà stato sostituito uno dei 2 fari probabilmente...
    In alternativa... Se i fari sono uguali e a sx c'è un ballast senza lettera dovrei averlo anche a dx ma a quel punto non si spiega come possa funzionare con la A che ho di ricambio! Era un semplice ragionamento per confermare o meno il discorso dei codici e della compatibilità... Un po' contorto ma dovrebbe essere corretto...

  5. #24
    utente Sospeso
    Data Registrazione
    Feb 2010
    Messaggi
    2,854
    Thanked: 42
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Monza e della Brianza (MB)
    Auto
    q5 2000 stronic diesel

    Predefinito

    Morale della favola , non sappiamo con certezza che centralina ha il faro ad x per cui seguendo la mini regola fino a oggi impostata dovrebbe esser A , e fino a che non metti sul sx una centralina senza lettera non sappiamo se la regola è confermata .
    Attualmente la A finale è stata sostituita con la C e la senza numero ha cambiato numero da novembre 2013 (prererestyling chiaramente )
    Per cui trova una senza lettera (non ballast , quella è per xenon) e ci leviamo il pensiero , prima di dire che sono i led fottuti(non credo)

  6. #25
    New Entry
    Data Registrazione
    Mar 2011
    Messaggi
    74
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Campobasso (CB)
    Auto
    A3 SportBack '07

    Predefinito

    Allora ragazzi, la regole tra è più che valida. L'altro faro montava una A e per quello funzionava. Probabilmente è stato sostituito uno dei due fari dal precedente proprietario in quanto ora ha una centralina con la A e una senza lettera.

  7. #26
    Audi lover L'avatar di Onivas
    Data Registrazione
    Sep 2015
    Messaggi
    219
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Matera (MT)
    Auto
    Audi A3 8pa sline 2.0 140 cv

    Predefinito

    Salve ragazzi riapro questa vecchia discussione perchè da qualche giorno sulla mia a3 spb 8p del 2009 il led diurno lato sx si accende praticamente a metà cioè per intenderci fino a dove resta dritto. La curva a scendere è spenta. Ci sono soluzioni? Si tratta di centralina o di led? Grazie anticipatamente


    Inviato dal mio iPhone utilizzando Tapatalk

  8. #27
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    4,391
    Thanked: 565
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Onivas Visualizza Messaggio
    ... il led diurno lato sx si accende praticamente a metà...
    ... Si tratta di centralina o di led?
    se hai manualita', pazienza, e qualche attrezzo in garage, puoi provare a scambiare le centraline che comandano i led. (sperando che siano facili da raggiungere, come smontaggio. Io non ci ho mai messo le mani, non ho idea di dove siano posizionate quelle centraline).

    se il problema segue la centralina (= dopo lo scambio ti ritrovi i led destro spento a meta') , allora la causa del guasto e' lei.
    se invece il guasto rimane a sinistra, allora e' danneggiato il led (e temo che non sia facile sostituirlo: il faro e' sigillato; Audi non prevede ricambi per il led, da quanto ricordo).
    Si puo' provare ad aprire il faro in modo artiginale, e poi sostituire la striscia di led, sperando di ottenere un buon risultato: i led nuovi potrebbero avere una tonalita' di colore diverso (e alla fine dei lavori, si notera' facilmente, guardando il faro di destra).
    Ultima modifica di gian8p; 08-07-2021 alle 12:54

  9. #28
    Audi lover L'avatar di Onivas
    Data Registrazione
    Sep 2015
    Messaggi
    219
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Matera (MT)
    Auto
    Audi A3 8pa sline 2.0 140 cv

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    prova scambiare le centraline che comandano i led.
    se il problema segue la centalina (= dopo lo scambio ti ritrovi i led destro spento a meta') , allora la causa del guasto e' lei.
    se invece il guasto rimane a sinistra, allora e' danneggiato il led (e temo che non sia facile sostituirlo: il faro e' chiuso, Audi non prevede ricambi per il led. Bisogna aprire il faro in mod artiginale e poi lavorarci, sperando di ottenere un buon risultato; i led nuovi potrebbero avere un colore diverso, e si nota subito guardando il faro di destra).
    Quindi devo sperare che si tratta della centralina? Se è il led quindi dovrei sostituirli entrambi


    Inviato dal mio iPhone utilizzando Tapatalk

Pagina 3 di 3 PrimaPrima 123

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •