Lista utenti taggati

Pagina 5 di 5 PrimaPrima 12345
Risultati da 41 a 49 di 49

Discussione: Reale problema al cambio S-tronic?

  1. #41
    Socio&Moderatore L'avatar di andre.fiume
    Data Registrazione
    Jan 2011
    Messaggi
    6,623
    Thanked: 168
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi TTS S-Tronic, Haldex Performance , Antilift, Molle e Barre Eibach, Pompa APR e Freni RS

    Predefinito

    il lavaggio sui doppia frizione non serve un granchè ma il prezzo è davvero buono spero per te che usi componenti di qualità

  2.  

  3. #42
    New Entry
    Data Registrazione
    Dec 2018
    Messaggi
    28
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi TT 2.0 TFSI Mk2

    Predefinito

    Ciao a tutti, rispolvero questo post in quanto temo anche io di avere un problema al cambio automatico (dsg 6 rapporti).

    Ho da poco preso una TT usata (2.0 TFSI del 2007 con 100000km) e noto uno strappo da N in D e da N in R al momento dello stacco. Come se, in un cambio manuale, si rilasciasse all'improvviso la frizione un po' prima del momento giusto. Nelle altre cambiate nessun problema, sono rapide e precise.

    Mi pare che il problema sia più evidente a freddo, mentre dopo aver fatto un po' di strada diventa impercettibile o scompare del tutto.
    L'ultimo cambio dell'olio cambio è stato fatto circa 40000km fa (e 4 anni fa).

    Qualche speranza che non sia qualcosa di grave o devo rassegnarmi?

    Venerdì ho appuntamento con il meccanico per un controllo.

  4. #43
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,471
    Thanked: 354
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    magari vale la pena cambiare di nuovo l'olio e il relativo filtro. (250-300 euro circa, con i listini ufficiali delle concess Audi).
    nel tuo cambio ci saranno un po' di impurita', accumulate nel tempo, chi lo sa. KM ne ha fatti veramente pochi, ma l'olio si deteriora anche a stare fermo.
    (oppure i km sono stati scalati, e il limite per cambiare olio e' gia' passato da un bel po'...).

    col vag (computer di diagnosi) so che si puo' fare anche un "allineamento" delle frizioni del Dsg (prova a cercare in rete, per capire la procedura).
    ad esempio, puoi guardare il sito ross-tech.com, sono loro che hanno inventato il software di diagnosi "vcds", che va per la maggiore tra gli amatori Audi. Il sito mostra un sacco di dati tecnici e procedure, per tutte le vetture Audi-Vw-Skoda. Personalmente, io non ho mai fatto l'allineamento frizioni.

    io ho un dsg 6 marce anno 2007 (in teoria identico al tuo) e non avverto nessun colpo nell'innesto della R ecc. (e sono arrivato intorno ai 300.000km).

  5. #44
    New Entry
    Data Registrazione
    Dec 2018
    Messaggi
    28
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi TT 2.0 TFSI Mk2

    Predefinito

    Grazie @gian8p, il cambio olio (magari con lavaggio del cambio) era la mia speranza.
    Ieri ho cercato di replicare da solo la procedura per il riallineamento del cambio (con l'adattamento delle frizioni) ma niente.

    Stamattina sono stato da un meccanico della zona specializzato in cambi automatici. Ha rifatto il reset ma senza esito e mi ha confermato l'ipotesi peggiore: cambio da rivedere per sostituzione di frizioni (e non ricordo bene cosa altro, mi pare pistoncini idraulici o qualcosa di simile). 1300-1500€ a seconda di cosa trova quando apre il cambio. Leggendo i costi degli interventi simili mi pare un buon preventivo... tuttavia speravo vivamente fosse qualcosa di meno serio!

    Il precedente proprietario dice che l'auto ha sempre fatto così da quando l'ha presa (20000km) e che a lui era sembrato normale. Io nella prova lo avevo appena avvertito, tuttavia guidandola costantemente il difetto c'è e si sente.

    Qualcuno saprebbe consigliarmi in zona Perugia a chi potermi rivolgere per un secondo parere?

  6. #45
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    661
    Thanked: 43
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da bonilla Visualizza Messaggio
    Ciao a tutti, rispolvero questo post in quanto temo anche io di avere un problema al cambio automatico (dsg 6 rapporti).

    Ho da poco preso una TT usata (2.0 TFSI del 2007 con 100000km) e noto uno strappo da N in D e da N in R al momento dello stacco. Come se, in un cambio manuale, si rilasciasse all'improvviso la frizione un po' prima del momento giusto. Nelle altre cambiate nessun problema, sono rapide e precise.

    Mi pare che il problema sia più evidente a freddo, mentre dopo aver fatto un po' di strada diventa impercettibile o scompare del tutto.
    L'ultimo cambio dell'olio cambio è stato fatto circa 40000km fa (e 4 anni fa).

    Qualche speranza che non sia qualcosa di grave o devo rassegnarmi?

    Venerdì ho appuntamento con il meccanico per un controllo.
    se te lo fa solo a freddo non credo sia un problema. funzionano con l'olio quindi la temperatura incide molto sulla regolarità di funzionamento. un cambio a convertitore non mostrerebbe il problema.
    mi pare di capire che si tratta di uno strappo quando innesta la frizione.
    non so se il dsg funziana nello stesso modo del mio multitronic. io per non sentire lo stacco netto premo due volte il freno così innesta la frizione.
    infatti se faccio così l'auto non arretra da sola (la mia non ha il freno automatico per le partenze in salita) mentre se non lo faccio stacca quando magari si muove verso dietro o verso avanti e fa lo stacco. a caldo non lo fa.

  7. #46
    New Entry
    Data Registrazione
    Dec 2018
    Messaggi
    28
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi TT 2.0 TFSI Mk2

    Predefinito

    Purtroppo l'ottimismo iniziale si è un po' freddato... Mi è stato fatto un preventivo cautelativo di poco meno di 2200€ (iva inclusa) in cui è prevista la revisione completa del cambio con sostituzione di tutte le componenti che potrebbero essere danneggiate: kit pacco frizioni k1 e k2, serie guarnizioni, kit pistoni, filtro olio est+int, olio, revisione al banco e manodopera.

    Dopo un utilizzo quotidiano dell'auto ho notato che in effetti il comportamento è opposto a quello che mi sembrava all'inizio, ovvero a freddo (la mattina quando prendo l'auto per la prima volta) non si nota nessun problema, la frizione stacca dolcemente sia da N a D che da N a R, mentre dopo un po' la situazione peggiora.
    Ora sto cercando di trovare una soluzione con il precedente proprietario, trattandosi di vizio occulto precedente all'acquisto.

    Cosa rischio se nel frattempo continuo a girare con l'auto? Una volta in moto le cambiate sono perfette e magari penserei a fare l'intervento dopo aver capito che piega prende con il precedente proprietario.

  8. #47
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    661
    Thanked: 43
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da bonilla Visualizza Messaggio
    Dopo un utilizzo quotidiano dell'auto ho notato che in effetti il comportamento è opposto a quello che mi sembrava all'inizio, ovvero a freddo (la mattina quando prendo l'auto per la prima volta) non si nota nessun problema, la frizione stacca dolcemente sia da N a D che da N a R, mentre dopo un po' la situazione peggiora.
    Non ho capito bene il difetto. Cosa intendi da N a D e da N a R?
    Il colpo lo fa quando sposti la leva col freno premuto?

  9. #48
    New Entry
    Data Registrazione
    Dec 2018
    Messaggi
    28
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi TT 2.0 TFSI Mk2

    Predefinito

    La situazione passando da N a D o da N ad R è simile.

    Quando sono in folle e sposto la leva su D si sente che il cambio ingrana la marcia, il motore va in tiro e l'auto tende a spostarsi un po' anche al minimo. Questa parte mi sembra tutto sommato normale, anche gli altri cambi automatici che ho avuto (multitronic, doppia frizione e convertitore di coppia) mostravano questo comportamento. Il meccanico che l'ha provata tuttavia dice che l'effetto di trascinamento al minimo è un po' troppo evidente, comunque niente di particolarmente fastidioso.

    Quando, una volta ingranata la marcia, lascio il freno e inizio a dare gas, l'auto inizialmente parte dolcemente e subito dopo fa uno scatto in avanti, come se le frizioni si chiudessero all'improvviso. Questo comportamento non è normale e c'è anche se cerco di essere il più dolce possibile con l'acceleratore o, al limite, facendo partire l'auto completamente al minimo. Se, al contrario, parto deciso, non si avverte un granché (anche perché comunque si sente la 'botta' dell'accelerazione).

  10. #49
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    661
    Thanked: 43
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da bonilla Visualizza Messaggio
    La situazione passando da N a D o da N ad R è simile.
    Forse le frizioni sono un poco consumate o forse funzionando le frizioni, credo, a bagno d'olio sarà l'olio da cambiare.

  11.  

Pagina 5 di 5 PrimaPrima 12345

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •