Lista utenti taggati

Pagina 3 di 4 PrimaPrima 1234 UltimaUltima
Risultati da 21 a 30 di 33

Discussione: Centralina sensori parcheggio a6 4f 2005

  1. #21
    New Entry L'avatar di dario camuffo
    Data Registrazione
    Nov 2019
    Messaggi
    23
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Savona (SV)
    Auto
    audi avant a6 c6 3.0 tdi 165 kw

    Predefinito

    Citazione Originariamente Scritto da SeiperQuattro Visualizza Messaggio
    Qualcuno sa dirmi il codice di quella solo dietro con grafica? Credo di avere lo stesso problema.
    Attualmente i sensori (e quindi la grafica) funzionano quando vogliono loro (ho notato che dopo il lavaggio dell'auto ad esempio funzionano....)
    Per aggiornamento estetico sto facendo sostituire il paraurti posteriore con altro dotato di sensori sicuramente funzionanti, ma se il problema dovesse ripresentarsi anche con quello, la centralina servir anche a me.
    Versione Avant.
    solo dietro???? ma quante centraline parcheggio ci sono in tutto nella avant?

  2.  

  3. #22
    Moderatore & Socio AudiRSClub L'avatar di mapi
    Data Registrazione
    May 2009
    Messaggi
    5,246
    Thanked: 38
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    A6 4F 3.0 TDI Quattro Tiptronic Limo & A6 4G 3.0 TDI Quattro Stronic Avant

    Predefinito

    Citazione Originariamente Scritto da dario camuffo Visualizza Messaggio
    solo dietro???? ma quante centraline parcheggio ci sono in tutto nella avant?
    1 come nella limo.

  4. #23
    New Entry L'avatar di dario camuffo
    Data Registrazione
    Nov 2019
    Messaggi
    23
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Savona (SV)
    Auto
    audi avant a6 c6 3.0 tdi 165 kw

    Predefinito

    Citazione Originariamente Scritto da mapi Visualizza Messaggio
    1 come nella limo.
    cazzarola.....seiperquattro mi ha spaventato!.....ops....si pu dire cazzarola sul forum?

  5. #24
    Audi lover L'avatar di auras80
    Data Registrazione
    Dec 2012
    Messaggi
    1,769
    Thanked: 84
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Vicenza (VI)
    Auto
    audi a6 4f 3.0tdi quattro

    Predefinito

    4F0 910 283 A - 8 sensori, senza grafica
    4F0 910 283 B – 8 sensori, senza grafica
    4F0 910 283 C - 8 sensori, con grafica
    4F0 910 283 D - 4 sensori, con grafica
    4F0 910 283 E - 8 sensori, con grafica, con camera post
    4F0 910 283 F - 4 sensori, con grafica, con camera post
    4F0 910 283 G - 8 sensori, con grafica, con camera post
    4F0 910 283 H - 8 sensori, con grafica, con camera post.

  6. #25
    New Entry L'avatar di dario camuffo
    Data Registrazione
    Nov 2019
    Messaggi
    23
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Savona (SV)
    Auto
    audi avant a6 c6 3.0 tdi 165 kw

    Predefinito

    ok, la mia andata a bagno....puzza di plastica bruciata che una favola
    logicamente sono fortunato e ho una 4f0919283c in quanto ho 8 sensori e grafica....
    e ho anche da cambiare il sensore luci e pioggia, gi provato a rifargli il gel ma non va lo stesso....ho fatto una vaggata e mi da che ko!!

  7. #26
    Audi lover L'avatar di SeiperQuattro
    Data Registrazione
    Nov 2011
    Messaggi
    605
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Barletta Andria Trani (BT)
    Auto
    A6 4F 2.7 V6 Tdi Avant Manuale 179cv

    Predefinito

    Citazione Originariamente Scritto da dario camuffo Visualizza Messaggio
    cazzarola.....seiperquattro mi ha spaventato!.....ops....si pu dire cazzarola sul forum?
    Tranquillo....la mia ha i sensori solo dietro e grafica!

  8. #27
    Audi lover L'avatar di SeiperQuattro
    Data Registrazione
    Nov 2011
    Messaggi
    605
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Barletta Andria Trani (BT)
    Auto
    A6 4F 2.7 V6 Tdi Avant Manuale 179cv

    Predefinito

    C' stato un malinteso col carrozziere.
    La macchina in carrozzeria per verniciatura totale e allestimento S-Line exterior.
    Ho fornito al carrozziere il paraurti della mia precedente A6 del 2005 incidentata (l'attuale del 2008), con 4 sensori parcheggio sicuramente funzionanti.
    Ricordo che il problema era che al primo innesto della retro si udiva un lungo 'beep' e il sistema dei sensori (solo posteriori in quanto l'auto sprovvista di anteriori) andava in 'tilt', nel senso che non funzionava n l'avviso acustico n la grafica.
    Tuttavia il sistema, a volte, funzionava, quando piaceva a lui, in particolare dopo il lavaggio dell'auto.
    Ritenendo che l'errore fosse nei sensori, contavo sul fatto che, sostituendo l'intero paraurti completo di sensori, il problema si risolvesse da solo.
    Ma mi sono dimenticato di dirlo al carrozziere (mea culpa....) e quello, di sua iniziativa, ha tirato via i 4 sensori dal paraurti S-Line da montare e ci ha rimesso quelli del paraurti sostituito.....Ma quel ch' peggio che due di questi sensori li ha riutilizzati per chiudere i corrispondenti fori del paraurti anteriore, in quanto proveniente da autovettura che, a differenza della mia, li aveva anche davanti.
    Risultato: ho fatto una prova e tutto come prima.
    A questo punto cosa dovrei fare?..... provare gli altri sensori (quelli che in realt avrebbero dovuto sostituire i precedenti) o passare direttamente alla sostituzione della centralina, che nel mio caso dovrebbe essere questa: 4F0 910 283 D - 4 sensori, con grafica?

    Help.....

  9. #28
    New Entry L'avatar di dario camuffo
    Data Registrazione
    Nov 2019
    Messaggi
    23
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Savona (SV)
    Auto
    audi avant a6 c6 3.0 tdi 165 kw

    Predefinito

    Citazione Originariamente Scritto da SeiperQuattro Visualizza Messaggio
    C' stato un malinteso col carrozziere.
    La macchina in carrozzeria per verniciatura totale e allestimento S-Line exterior.
    Ho fornito al carrozziere il paraurti della mia precedente A6 del 2005 incidentata (l'attuale del 2008), con 4 sensori parcheggio sicuramente funzionanti.
    Ricordo che il problema era che al primo innesto della retro si udiva un lungo 'beep' e il sistema dei sensori (solo posteriori in quanto l'auto sprovvista di anteriori) andava in 'tilt', nel senso che non funzionava n l'avviso acustico n la grafica.
    Tuttavia il sistema, a volte, funzionava, quando piaceva a lui, in particolare dopo il lavaggio dell'auto.
    Ritenendo che l'errore fosse nei sensori, contavo sul fatto che, sostituendo l'intero paraurti completo di sensori, il problema si risolvesse da solo.
    Ma mi sono dimenticato di dirlo al carrozziere (mea culpa....) e quello, di sua iniziativa, ha tirato via i 4 sensori dal paraurti S-Line da montare e ci ha rimesso quelli del paraurti sostituito.....Ma quel ch' peggio che due di questi sensori li ha riutilizzati per chiudere i corrispondenti fori del paraurti anteriore, in quanto proveniente da autovettura che, a differenza della mia, li aveva anche davanti.
    Risultato: ho fatto una prova e tutto come prima.
    A questo punto cosa dovrei fare?..... provare gli altri sensori (quelli che in realt avrebbero dovuto sostituire i precedenti) o passare direttamente alla sostituzione della centralina, che nel mio caso dovrebbe essere questa: 4F0 910 283 D - 4 sensori, con grafica?

    Help.....
    io ci butterei un centino e metterei dei sensori nuovi dietro...la centralina a meno che non vada a bagno come successo a me difficilmente parte....

    - - - Updated - - -

    Citazione Originariamente Scritto da dario camuffo Visualizza Messaggio
    io ci butterei un centino e metterei dei sensori nuovi dietro...la centralina a meno che non vada a bagno come successo a me difficilmente parte....
    ps. sensore luci e pioggia usato su ebay in germania euro 40....il gel lo avevo gi dalla scorsa volta....problema risolto!!

  10. #29
    Audi lover L'avatar di MaxA6
    Data Registrazione
    Apr 2011
    Messaggi
    4,721
    Thanked: 46
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    Audi A6 4F V6T Quattro Tiptronic Limo - A6 4G Quattro Stronic Avant Sline

    Predefinito

    Se i sensori non ne funziona almeno uno non funziona tutto il sistema
    se si passa da una centralina all'altra bisogna ricodificare l'MMI via VCDS, altrimenti non va
    Max

  11.  

  12. #30
    Audi lover L'avatar di SeiperQuattro
    Data Registrazione
    Nov 2011
    Messaggi
    605
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Barletta Andria Trani (BT)
    Auto
    A6 4F 2.7 V6 Tdi Avant Manuale 179cv

    Predefinito

    Citazione Originariamente Scritto da dario camuffo Visualizza Messaggio
    io ci butterei un centino e metterei dei sensori nuovi dietro...la centralina a meno che non vada a bagno come successo a me difficilmente parte....

    - - - Updated - - -
    Niente centino.....visto che ho altri 4 sensori funzionanti, di cui due gi smontati

    Citazione Originariamente Scritto da MaxA6
    Se i sensori non ne funziona almeno uno non funziona tutto il sistema
    Centrato in pieno.....la diagnosi dice che il bastardo il post dx.

Pagina 3 di 4 PrimaPrima 1234 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •