Lista utenti taggati

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: Problema ventilatore abitacolo

  1. #1
    New Entry
    Data Registrazione
    Apr 2015
    Messaggi
    83
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi A6 Avant 3.0 TDI Quattro tip.

    Predefinito Problema ventilatore abitacolo

    Ciao a tutti, ieri per la terza volta ho avuto il problema che all'accensione della macchina il ventilatore del clima non partito.
    Ovvero funziona tutto regolarmente, ma non esce aria.
    dopo un paio di ore di auto spenta si ripreso, tutte e 3 le volte.
    Posto la vaggata dove appare l'errore.. dite ci sia da cambiare il ventilatore o altro?
    grazie a tutti in anticipo!

    Address 08: Auto HVAC Labels: 4F0-910-043.clb
    Part No SW: 4F0 910 043 A HW: 4F1 820 043 AF
    Component: KLIMABETAETIGUNGH30 0020
    Revision: 00000053 Serial number: 00000030374667
    Coding: 0000278
    Shop #: WSC 02325 785 00200
    VCID: 1C300F32DF3087A115-8048
    1 Fault Found:
    01273 - Fresh Air Blower (V2)
    009 - Open or Short to Ground
    Freeze Frame:
    Fault Status: 01101001
    Fault Priority: 3
    Fault Frequency: 13
    Reset counter: 9
    Mileage: 182350 km
    Time Indication: 0
    Date: 2018.09.02
    Time: 17:26:42
    Freeze Frame:
    Temperature: 43.0C
    Speed: 0.0 km/h
    (no units): 22.0
    (no units): 221.0

  2.  

  3. #2
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,952
    Thanked: 519
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    http://wiki.ross-tech.com/wiki/index.php/01273
    nel link trovi alcune spiegazioni del guasto. da quanto ho capito si e' rotto il modulo di controllo della ventola (che e' collocato sulla ventola stessa).
    oppure c'e il cablaggio interrotto: hai fatto di recente dei lavori a bordo? hai smontato alcune parti del cruscotto, per intallare una nuova radio o altri accessori?? magari hai dato uno strattone ai cavi, oppure li hai pizzicati nel ri-montaggio delle plastiche. boh. chi lo sa.

    magari puoi provare a smontare la ventola, togliendo il cassettino porta-oggetti davanti al passeggero, e poi cerca di aprire il "cassone nero" del climatizzatore.
    Non ho idea di come fare, prova a esaminare le viti a vista, magari capisci che esiste uno sportello, o roba simile.
    io non ho mai fatto quel lavoro e non so cosa consigliarti.
    la mia ventola (a3 8p) si vede attraverso la bocchetta del ricircolo, a pochi cm di distanza, quindi dovrebbe essere sufficiente aprire il corpo del clima per raggiungerla.
    quel "cassone nero" presenta tante viti, quindi si dovrebbe aprire in qualche modo. boh?! nel forum tempo fa c'erano discussioni in merito, ma io non ho mai aprrofondito perche non ho avuto quel guasto (e mi gratto i co...ni, mentre lo scrivo..).

    se riesci ad estrarre la ventola, prova a pulire l'alberino (si accumula di sicuro polvere e schifezze, negli annni), prova a pulire i contatti elettrici del modulo di comando e le spazzole del motorino con lo spray pulisci-contatti, ecc.
    se sei fortunato, potresti anche risolvere il guasto (diciamo che almeno ci tiri avanti un po', ma poi probabilmente il difetto si ripresenta e dovrai cambiare la ventola).

  4. #3
    New Entry
    Data Registrazione
    Apr 2015
    Messaggi
    83
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi A6 Avant 3.0 TDI Quattro tip.

    Predefinito

    Nessun lavoro fatto alla macchina, niente di niente. Sembra pi un problema elettronico o falso contatto. il ventilatore non in abitacolo ma si accede dalla zona "tergicristalli" del cofano.
    Su youtube scrivendo "fresh air blower A6 4F" si trova proprio un video di come arrivarci e non divertente ahim.
    Cmq nessuno che ha avuto il problema?? sono davvero il primo?

  5. #4
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,073
    Thanked: 403
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    onestamente non ho memoria di un problema simile su 4f in 7 anni che ce l'ho, io la butto li, potrebbe anche essersi guastato il motore della ventola da quel che leggo pi che probabile

  6. #5
    New Entry
    Data Registrazione
    Apr 2015
    Messaggi
    83
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi A6 Avant 3.0 TDI Quattro tip.

    Predefinito

    Si puo essere ma allora perch un po va e un po no? ammetto che sempre accesa perch in macchina senza condizionamento (caldo o freddo che sia) non riesco a stare. e magari dopo 9 anni e 180mila km ha tutto il diritto di morire

  7. #6
    New Entry
    Data Registrazione
    Apr 2015
    Messaggi
    83
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi A6 Avant 3.0 TDI Quattro tip.

    Predefinito

    Aggiungo che ad oggi sono 3 giorni che il problema non si presenta... molto strano...
    non so se possa essere di aiuto ma intanto ve lo dico

  8. #7
    New Entry
    Data Registrazione
    Apr 2015
    Messaggi
    83
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi A6 Avant 3.0 TDI Quattro tip.

    Predefinito

    Nuovi caldi e nuovamente tornato il problema! Stesso identico: se la macchina sta al caldo, il ventilatore non parte! qualcosa risente della temperatura, se la macchina sta al sole la ventola non va.
    Mi riuscite a dare una dritta?

  9. #8
    Audi lover L'avatar di mike2
    Data Registrazione
    Dec 2008
    Messaggi
    622
    Thanked: 67
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    A4 2.0 2002

    Predefinito

    Io anni fa (circa 7-8)ho avuto questo problema sulla a4 B6 e ho risolto cambiando il ventilatore abitacolo con uno usato per di fabricazione pi recente e funziona senza problemi . Dicono che sono i condensatori della scheda di controllo il problema del malfunzionamento.

  10. Il seguente utente ringrazia mike2 per questo messaggio

    Nico 3.0TDI Quattro (01-04-2019)

  11. #9
    New Entry
    Data Registrazione
    Apr 2015
    Messaggi
    83
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi A6 Avant 3.0 TDI Quattro tip.

    Predefinito

    Quindi basta cambiare la resistenza di pilotaggio e non la ventola giusto? I condensatori non sono componenti che soffrono il caldo solitamente....

    Inviato dal mio SM-G965F utilizzando Tapatalk

  12.  

  13. #10
    New Entry
    Data Registrazione
    Nov 2016
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto
    Audi A6 S6

    Predefinito

    Buongiorno, anche io sulla mia A6 4f, sto avendo lo stesso problema. A volte funziona ma gradualmente diminuisce i giri e poi si ferma completamente. Ho smontato la ventola ehi appurato che gira regolarmente senza sforzo quindi presumo sia il controller. Volevo sapere come avete risolto il problema.

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •