Lista utenti taggati

Pagina 9 di 12 PrimaPrima 123456789101112 UltimaUltima
Risultati da 81 a 90 di 120

Discussione: "Ticchettio" in accellerazione A4 2.0 190

  1. #81
    New Entry
    Data Registrazione
    Feb 2020
    Messaggi
    76
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto

    Predefinito

    il tizi della promot hanno risposto che la pompa costa 490 euro dando dentro la mia...........diciamo che mi girano le scatole ma non e' male..............gli ho mandato il video e anche lui dice che e' il regolatore di pressione che vibra,gli ho detto che l'abbiamo gia provato a sostituire ma non cambia niente e ho rimontato il suo prima di riportarla in audi

    non mi ha più risposto pero'.......
    magari nel pomeriggio lo chiamo

  2.  

  3. #82
    New Entry
    Data Registrazione
    Apr 2017
    Messaggi
    12
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    A4 ALLROAD

    Predefinito

    esatto, non e' una vibrazione, come fanno ad affermare questo; sembra un rumore di punteria dei vecchi benzina.

  4. #83
    New Entry
    Data Registrazione
    Feb 2020
    Messaggi
    76
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto

    Predefinito

    PS
    ho trovato adesso la targhetta sulla mia CP4 che purtroppo e' ancora una R35.........su una macchina del 2019........pensavo le avessero sostituite già con le R40 invece

    codice 0445010538

  5. #84
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    904
    Thanked: 51
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da Mvagusta Visualizza Messaggio
    PS
    ho trovato adesso la targhetta sulla mia CP4 che purtroppo e' ancora una R35.........su una macchina del 2019........pensavo le avessero sostituite già con le R40 invece

    codice 0445010538
    appunto lascia perdere i numeri. c'è solo una grande confusione.
    riguardo la promot anche io ci ho parlato ma la soluzione mi sembra troppo semplice per non averlo fatto la bosch stessa.
    comunque modificano le pompe con un ricambio prodotto da loro.
    ma ci sono anche altre soluzioni più radicali che dovrebbero proprio eliminare la possibilità di rottura (almeno in teoria).

    questo per il danno. per la rumorosità non so.

  6. #85
    New Entry
    Data Registrazione
    Feb 2020
    Messaggi
    76
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto

    Predefinito

    Infatti sulla domanda se anche la sua è così rumorosa nn ha risposto

  7. #86
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    904
    Thanked: 51
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    ma infatti non ti rispondono nemmeno se gli chiedi perchè si rompe. non lo sanno nemmeno loro. cioè sanno cosa succede quando si rompe ma non perchè succede.
    come dicevo per evitare il danno tipico delle cp4 da qualche mese c'è anche la modifica di un'altra ditta che inserisce un guida punteria.
    la rumorosità non so se sia una caratteristica normale di questa pompa. io ho una r35 del 2010 e dopo 115000 km non sento rumori particolari.

  8. #87
    New Entry
    Data Registrazione
    Feb 2020
    Messaggi
    76
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto

    Predefinito

    Citazione Originariamente Scritto da Sabato Visualizza Messaggio
    ma infatti non ti rispondono nemmeno se gli chiedi perchè si rompe. non lo sanno nemmeno loro. cioè sanno cosa succede quando si rompe ma non perchè succede.
    come dicevo per evitare il danno tipico delle cp4 da qualche mese c'è anche la modifica di un'altra ditta che inserisce un guida punteria.
    la rumorosità non so se sia una caratteristica normale di questa pompa. io ho una r35 del 2010 e dopo 115000 km non sento rumori particolari.

    non so che dire..........boh.......

  9. #88
    New Entry
    Data Registrazione
    Sep 2019
    Messaggi
    24
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Reggio Emilia (RE)
    Auto
    A4 ALLROAD 2.0 TDI 190cv Buss. Evo

    Predefinito

    Citazione Originariamente Scritto da Mvagusta Visualizza Messaggio
    PS
    ho trovato adesso la targhetta sulla mia CP4 che purtroppo e' ancora una R35.........su una macchina del 2019........pensavo le avessero sostituite già con le R40 invece

    codice 0445010538
    Anch`io sulla mia ho questa CP4, con stessi rumori ... seguo post appassionatamente

  10. #89
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    904
    Thanked: 51
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da Serpe Visualizza Messaggio
    Anch`io sulla mia ho questa CP4, con stessi rumori ... seguo post appassionatamente
    quanti km hai?
    anche io mi ero appassionato ma poi non trovando notizie certe la cosa ha perso interesse.
    il difetto della rottura c'è, quello del rumore non ho ben capito. ma non pare siano correlati.
    il difetto della rottura probabilmente è anche diffuso perchè qualche azienda ha sviluppato soluzioni alternative ma io non ho visto nulla fuori dall'italia.
    qui oltre alla promot c'è la ditex che ripropone il disegno delle pompe delphi, pompe che però qualche pompista non mi aveva detto essere esenti da problemi.
    secondi il mio modesto parere il problema è la lubrificazione.
    chissa perchè non fanno le pompe in bagno d'olio.

    il rumore invece è ancora più oscuro.

  11.  

  12. #90
    New Entry
    Data Registrazione
    Sep 2019
    Messaggi
    24
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Reggio Emilia (RE)
    Auto
    A4 ALLROAD 2.0 TDI 190cv Buss. Evo

    Predefinito

    la mia ha 98K km

    credo anch`io che il rumone non sia dovuto alla pompa ma piuttosto agli iniettori, che in deteminate condizioni di pressione e alimentazione fanno rumore a differenza della pompa che per il suo modo di lavorare dovrebbe fare rumore spere in qualsiasi codizione e velocita`.
    Cosa che nella mia non succede

    Passando alla rottura della pompa, credo che il sul concetto di funzionamento sia ormai datato rispetto ai nuovi tipi di gasolio (piu secchi e meno lubrificanti ) e che quindi vada in sofferenza di lubrificazione e a lungo andare i vari trattamenti di indurimento superficiali vengano via via rimossi generndo poi un usura piu marcata da generare particelle solide che di fatto vanno ad inquinare il sistema di iniezione.

    i sto valuto un controllo della pompa e in caso di evidenti particelle la sostituzione. meglio 450 euro ogni 100k kM con macchina funzionante che 2 o 3k Euro con macchina che non parte bloccato magari lontano da casa.

    ma seguo cmq Mvaugusta per sapere come la risolve

    Ciao

Pagina 9 di 12 PrimaPrima 123456789101112 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •